red hat 9.0

kuk-sol

kuk-sol

Freebsd+Slackware
nach dem installation hab probleme mit windows x server..

will einfach nicht starten.schaltet zum login

ich werd verrückt

hab suse installiert klappt wunderbar..warum red hat


rechner
AMD
athlon xp 2600mhz
GeForce FX 5200
512 ddr ram
80 gb
brauche hilfe..
 
Zuletzt bearbeitet:
A

Anzeige

Hallo kuk-sol,

schau mal hier: red hat 9.0. Dort wird jeder fündig!
sphreak

sphreak

Kommentarvernachlässiger
was macht er denn genau?
blinkt das bild ab und zu und dann wechselt er in den consolen login?
dann musst du deine konfigurationen ändern. bei mir lag es mal an der bildschirm konfiguration
 
kuk-sol

kuk-sol

Freebsd+Slackware
ja genau:: blinkt das bild ab und zu und dann wechselt er in den consolen

wie muss ich beseitigen
 
LinuxSchwedy

LinuxSchwedy

ehem. Mod
Moin,

ich vermute, dass es an deiner Grafikkarte liegt. Ich habe auch die gleiche.:(

Habe bisher mit Red Hat noch nicht probiert, hatte aber Probleme mit 2 Gentoo Live-CDs und 3 Morphix-Live-CDs, weil die Karte nicht automatisch erkannt wird. X(

Du musst den X-Server von Hand editieren.

Gruß
LinuxSchwedy

PS: Unter SuSE 8.2 hatte ich keine Probleme gehabt, sogar die 3D-Unterstützung mit den nVidia-Treibern läuft unproblematisch. ;)
 

Ähnliche Themen

umzug (win xp -> opensuse 11.1) - neuling benötigt unterstützung

Rechner Zusammenstellung, bitte um Rat.

Suche geeignete Linux-Distri für Bruder

Samba lässt auf sich warten - Warum?

Linux für Einsteiger - Welche Distri?

Oben