NIS Problem

Diskutiere NIS Problem im Internet, lokale Netzwerke und Wireless Lan Forum im Bereich Netzwerke & Serverdienste; Hallo leute, ich habe folgendes Problem... NIS läuft auf einem server. das funktioniert auch, sprich jeder benutzer ist auf jedem rechner, auf...

  1. #1 dan2511, 02.09.2004
    dan2511

    dan2511 Eroberer

    Dabei seit:
    04.08.2004
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo leute,

    ich habe folgendes Problem... NIS läuft auf einem server. das funktioniert auch, sprich jeder benutzer ist auf jedem rechner, auf welchem NIS client installiert ist, bekannt. nur die passworte werden irgendwie nicht synchronisiert ?( kennt jemand das problem? ist bestimmt nichts schlimmes, aber ist eben etwas blöd, wenn ein benutzer sein passwort ändert, er dies auf jedem rechner vornehmen muss...

    gruss und danke im voraus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dan2511, 09.09.2004
    dan2511

    dan2511 Eroberer

    Dabei seit:
    04.08.2004
    Beiträge:
    66
    Zustimmungen:
    0
    habs gefunden...

    unterm smitty -> nis server konfigurieren -> yppasswd-daemon installieren.

    und fertig... funkt!
     
Thema:

NIS Problem

Die Seite wird geladen...

NIS Problem - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...