MP3 Problem

Diskutiere MP3 Problem im SuSE / OpenSuSE Forum im Bereich Linux Distributionen; Hi ich hab nochmal ein Problem. Unzwar kann ich nur unterm RealPlayer MP3 Dateien abspielen unter SuSe 10.2. Hab für meinen AmaroK auch schon...

  1. #1 ravendust, 19.02.2007
    ravendust

    ravendust Mitglied

    Dabei seit:
    17.02.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Hi ich hab nochmal ein Problem.
    Unzwar kann ich nur unterm RealPlayer MP3 Dateien abspielen unter SuSe 10.2.
    Hab für meinen AmaroK auch schon das amarok-xine-1.4.4-47.1.i586.rpm
    Packet installiert, aber irgendwie klappts immernochnich.

    Hab auch schon bei google viel gesucht aber nirgends wirklich was gefunden nur
    das ich immer das xine Packet installieren soll, oder vielleicht google ich auch nach dem falschen, keine ahnung.

    Könnt ihr mir vllt helfen?

    gruß, ravendust
     
  2. #2 Always-Godlike, 19.02.2007
    Always-Godlike

    Always-Godlike Das Freak

    Dabei seit:
    31.12.2006
    Beiträge:
    939
    Zustimmungen:
    0
    Ort:
    Saarland
    xine-lib updaten^^
     
  3. #3 ravendust, 19.02.2007
    ravendust

    ravendust Mitglied

    Dabei seit:
    17.02.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    astrein funtz endlich. thx ^^
     
Thema:

MP3 Problem

Die Seite wird geladen...

MP3 Problem - Ähnliche Themen

  1. Probleme mit WinSCP und Rechten

    Probleme mit WinSCP und Rechten: Hallo. Ich habe vor ein paar Tgen meinen ersten Ubuntu 16.04 vServer bei 1&1 bestellt, gemäß dem sicheren Umgang damit, habe ich erstmal den SSH...
  2. Bootproblem

    Bootproblem: Hallo Ein PC (i686 mit Debian unstable, nox) hat Bootprobleme (will heißen ist erfolgt keine Grafikausgabe. was ich bisher gemacht habe: HDD an...
  3. Crontab und Scripts - Problem

    Crontab und Scripts - Problem: Hallo Zusammen Ich habe ein Script welches mittels Cronjob ausgeführt werden soll. Gemäss Log wird es auch ausgeführt, jedoch passiert nichts:...
  4. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  5. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...