SuSE9 und ATI TV-out

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von elbosso, 30.12.2003.

  1. #1 elbosso, 30.12.2003
    Zuletzt bearbeitet: 30.12.2003
    elbosso

    elbosso Grünschnabel

    Dabei seit:
    28.12.2003
    Beiträge:
    5
    Zustimmungen:
    0
    hallo,
    ich habe hier eine suse9 box, in der eine radeon 9200 steckt.
    ich versuche, irgendwie ein signal auf den svhs ausgang (tvout) zu bekommen.
    leider klappt das nicht mit dem programm atitvout, welches suse mitliefert.
    es zeigt mir als verfügbare anschlusse immer nur crt an.
    gibt es vielleicht andere möglichkeiten? hat jemand eine radeon 9200 mit tvout am laufen?
    danke!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 elbosso, 01.01.2004
    elbosso

    elbosso Grünschnabel

    Dabei seit:
    28.12.2003
    Beiträge:
    5
    Zustimmungen:
    0
    ich habe jetzt mal testweise die proprietären ati treiber installiert. nun habe ich tv-out, wenn ich die auflösung auf unideale 1024x768 herunterstelle :(
    allerdings lassen sich keine videos auf dem tv schauen, das inhaltsfenster von zB mplayer bleibt leer.
    hat dazu vllt jemand eine idee?
     
Thema:

SuSE9 und ATI TV-out

Die Seite wird geladen...

SuSE9 und ATI TV-out - Ähnliche Themen

  1. Apatche stürtzt ab ohne gewissen Überlastung (STRATO SuSe9.3+PLESK)

    Apatche stürtzt ab ohne gewissen Überlastung (STRATO SuSe9.3+PLESK): Hallo, ich habe mir einen V-Server gemietet bei Strato: -----V-Server Beschreibung---------- Prozessor: GenuineIntel, Intel(R) Pentium(R) 4 CPU...
  2. Orig. Suse9.3 Pro läßt sich nicht installieren

    Orig. Suse9.3 Pro läßt sich nicht installieren: Hy@all, versuche verzweifelt Suse Linux 9.3 Prof. zu installieren. Beim booten von der DVD startet der Willkommensbildschirm, die Auswahl...
  3. Suse9.3 + Plesk8.0 Apache Settings

    Suse9.3 + Plesk8.0 Apache Settings: Wer kann mir helfen ? Habe ein Typo3-Shopsystem auf Suse 9.3 mit PLESK8.0 installiert. Jedoch funktioniert das Shopsystem nicht aufgrund von...
  4. unerwünschte Musik ( Suse9.3 )

    unerwünschte Musik ( Suse9.3 ): Nach Installation von 2 neuen Musik Programmen u.a. via Yast habe ich zu allen unpassenden Gelegenheiten eine Musik auf dem Lautsprecher ....
  5. nagios1.3 bei Suse9.3 installieren

    nagios1.3 bei Suse9.3 installieren: Hallo, ich versuch schonseit ein paar Tagen nagios zu installieren, doch es klappt nicht. Es sind jedoch schon weniger Fehler geworden. Kann mir...