Skype und SuSE 10.1

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von tobi-14, 28.10.2006.

  1. #1 tobi-14, 28.10.2006
    tobi-14

    tobi-14 Grünschnabel

    Dabei seit:
    27.10.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Also ich habe mir skype für linux runtergeladen und da geht der lautsprecher für die ersten 2sek. des Gesprächs an und schaltet dann dauerhaft aus! An der Soundkarte kann das aber nicht liegen da ich es schon mit windows versucht hab und da klappt es einwandfrei!

    Also need ich dringend :hilfe2:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Skype und SuSE 10.1

Die Seite wird geladen...

Skype und SuSE 10.1 - Ähnliche Themen

  1. Skype funktioniert plötzlich nicht mehr unter SUSE 11.3

    Skype funktioniert plötzlich nicht mehr unter SUSE 11.3: Hey Zusammen, ich benutze SUSE 11.3 war bisher immer zufrieden. Nur mein Skype funktioniert plötzlich nicht mehr seit ein paar Wochen man...
  2. Skype streikt auf SUSE 10.3

    Skype streikt auf SUSE 10.3: Hallo Liebe Linux user!!! Ich bekomme skype nicht installiert ich habe das Programm auf www.skype.de runtergeladen. Wenn ich die RPMM datei...
  3. HP LaserJet 4MV, Skype unter SuSe 10.2 - bin einfach zu dumm dafür ;-)

    HP LaserJet 4MV, Skype unter SuSe 10.2 - bin einfach zu dumm dafür ;-): Guten Morgen, vielleicht könnt Ihr mir helfen (oder besser gesagt "sicher könnt Ihr mir helfen") : Ich habe gestern von einem guten Freund (bei...
  4. Skype: Beschwerde über mangelnde Linux-Unterstützung

    Skype: Beschwerde über mangelnde Linux-Unterstützung: Ein offener Brief an Microsoft beklagt eine zunehmend schlechter werdende Unterstützung von Linux durch Skype. Mittlerweile ist sie nach Angaben...
  5. Skype: Support für alte Versionen eingestellt

    Skype: Support für alte Versionen eingestellt: Der zu Microsoft gehörende Skype-Dienst hat am Wochenende die Unterstützung für alle Versionen unterhalb der Version 4.3 eingestellt. Anwender,...