Problem mit PMA

Dieses Thema im Forum "SQL und Datenbanken" wurde erstellt von Dizzy, 26.07.2007.

  1. #1 Dizzy, 26.07.2007
    Zuletzt bearbeitet: 27.07.2007
    Dizzy

    Dizzy Brain Damage

    Dabei seit:
    02.05.2007
    Beiträge:
    857
    Zustimmungen:
    0
    Ort:
    Graz
    Hallo,

    wollte eben PMA manuell installieren (wegen Confixx), bekam ich das vor den Latz geknallt:

    http://axp24.com/phpMyAdmin/

    Wer eine Lösung hat, bitte melden. - Habe schon die /etc/phpmyadmin/blowfish... geändert und auch die config.inc.php im neuen verzeichnis geconft ...

    Gruß
    Dizzy

    Edit: Behoben: Neustart war's ...
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit PMA

Die Seite wird geladen...

Problem mit PMA - Ähnliche Themen

  1. Linkerproblem mit MXE

    Linkerproblem mit MXE: Hallo Leute :winke:, ich war echt lange nicht mehr hier... Wie auch immer, ich schreibe gerade ein Programm, das sowohl Qt5, als auch OpenMP...
  2. Forscher analysieren Durchsatzprobleme im Linux-Scheduler

    Forscher analysieren Durchsatzprobleme im Linux-Scheduler: Eine Gruppe von Forschern hat Fälle identifiziert, in denen der Scheduler im Linux-Kernel falsche Entscheidungen trifft und die CPUs nicht so gut...
  3. Shell Script Problem

    Shell Script Problem: Hallo zusammen, ich arbeite momentan mit einem Plagiat Tool, die ich über Git Bash ausführe. Es wird im Endeffekt ein Link generiert, die ich...
  4. Problem mit Registry Shares

    Problem mit Registry Shares: Hallo zusammen, ich habe ein AD auf Samba-4-Basis aufgebaut. Bisher hat alles soweit geklappt. Das AD läuft, ich kann Rechner hinzufügen, GPOs...
  5. SFLC veröffentlicht Whitepaper zur ZFS-Problematik

    SFLC veröffentlicht Whitepaper zur ZFS-Problematik: Das Software Freedom Law Center hat in einem Whitepaper die rechtliche Situation der freien Lizenzen GPLv2 und CDDL noch einmal genau analysiert....