openSuse 10.2 Bootet nicht

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von Ares, 15.04.2007.

  1. Ares

    Ares Tripel-As

    Dabei seit:
    15.10.2005
    Beiträge:
    175
    Zustimmungen:
    0
    Heute ist mein Linux Tag :hilfe2:

    Ich habe mir gerade OpenSuse 10.2 auf DVD gebrant,und lege es ins notebook,aber es bootet nicht beim start.

    Im Bios habe ich First Boot CDROm eingestellt und als zweites HDD.

    Aber Media öffnet die CD auch nicht im Konquerer bei meim 10.1 ?

    Jedes andere medium wird geöffnet und gebootet.
    Lege ich das openSuse 10.2 bei meim Bruder in den WinXP Rechner Bootet er die CD ohne probs.

    Kann ich nicht die Suse Linux 10.1 Bootoption verwenden um die CD zu starten ??
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sinn3r

    sinn3r Law & Order
    Moderator

    Dabei seit:
    28.12.2006
    Beiträge:
    2.764
    Zustimmungen:
    0
    Ort:
    Wentorf
    das ist soweit ich weis eine sache des bios, in welcher reihenfolge media gebootet werden, da hat das OS (suse) nicht viel zu melden

    ich würde die bios einstellungen noch mal überprüfen, hatte heute auch gerade so ein vorwitziges bios, man musste des DVD/CD laufwerk noch mal extra im bios aktivieren :D
     
  4. #3 Ares, 15.04.2007
    Zuletzt bearbeitet: 15.04.2007
    Ares

    Ares Tripel-As

    Dabei seit:
    15.10.2005
    Beiträge:
    175
    Zustimmungen:
    0
    Aktiviert ist es weil ich habe ja Suse 10.1 install von DVD.

    Aber ich vermute es liegt am Rohling.

    Suse 10.1 habe ich mit einen DVD-R install und das hier ist ein DVD-RW und media startet die nicht z.w das CD laufwerk.

    Werde jetzt Suse 10.2 mal auf ein DVD-R Brenn.


    //edit und genau das wahr der fehler das scheiss laufwerk nimmt nur DVD-R und keine anderen.
     
Thema:

openSuse 10.2 Bootet nicht

Die Seite wird geladen...

openSuse 10.2 Bootet nicht - Ähnliche Themen

  1. OpenSUSE 11.0 bootet nicht mehr

    OpenSUSE 11.0 bootet nicht mehr: Guten Abend, habe mir letztens OpenSUSE 11.0 draufgemacht und wollte heute die ATI Treiber für die ATI RADEON X850XT (agp) installieren, hat...
  2. openSUSE bootet nicht mehr

    openSUSE bootet nicht mehr: Hallo! Ich habe erstmal folgende Konfiguration: * Windows XP SP3 * Dualboot mit openSUSE 11 * GNOME * Bootmanager GRUB * und das alles auf...
  3. openSuse 11 + Win XP -> bootet nicht mehr

    openSuse 11 + Win XP -> bootet nicht mehr: Hallo, ich brauche mal bitte Hilfe. Nachdem ich openSuse 11 installiert hab, schaffe ich es nicht mehr Win XP zu booten. Mein System sieht wie...
  4. OpenSuse 10.3 bootet nicht mehr durch - Mountproblem?

    OpenSuse 10.3 bootet nicht mehr durch - Mountproblem?: Moin Forum, mein OpenSuse 10.3 bootet nur noch in die Konsole. Entstanden ist das wohl dadurch, dass es gestern nicht richtig runterfahren...
  5. openSuse 10.2 bootet unzuverlässig

    openSuse 10.2 bootet unzuverlässig: hab mir die 10.2er DVD x86 runtergeladen und neu installiert. alles wunderbar geklappt, nur wenn ich mein system hochfahren will gelingt mir das...