Capi_register failed, obwohl installiert?!

Dieses Thema im Forum "Mandriva" wurde erstellt von Kai0r, 12.07.2003.

  1. Kai0r

    Kai0r Grünschnabel

    Dabei seit:
    12.07.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,
    ich hab die AVM Fritz!DSL Card und probier seit Stunden sie in Gange zu bekommen. Hab nun Treiber + fcdsl Gerät zum laden bekommen. Alle Capi Sachen laufen laut "lsmod" ebenfalls. Wenn ich jedoch "pppd call t-dsl" versuche, erscheint die Fehlermeldung "CAPI_REGISTER FAILED". Die Capi ist aber installiert?!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pixelpeter, 13.07.2003
    pixelpeter

    pixelpeter Grünschnabel

    Dabei seit:
    08.07.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    probiere bitte mal ein 'capiinfo' um sicherzugehen, dass CAPI wirlich läuft.


    Peter
     
Thema:

Capi_register failed, obwohl installiert?!

Die Seite wird geladen...

Capi_register failed, obwohl installiert?! - Ähnliche Themen

  1. XenServer 6.5 NFS daemon failed

    XenServer 6.5 NFS daemon failed: Hallo, habe heute auf meinem Lab Server heute XenServer installiert und wollte anschließend eine lokale ISO Repository anlegen. Dazu ist...
  2. Samba4 AD DC - Kerberos: Failed to decrypt PA-DATA

    Samba4 AD DC - Kerberos: Failed to decrypt PA-DATA: Ich versuche einen Samba4 als Domain Controller nach dieser Anleitung auf einem aktuellen Ubuntu (13.10) aufzusetzen. Die einzelnen Schritte...
  3. Boot has failed, sleeping forever

    Boot has failed, sleeping forever: Hallo, Leider bootet mein Centos6 nicht mehr. Ich denke der Grub ist defekt. Also dachte ich mir wenn die Auswahl kommt drück ich C für die...
  4. bind failed on port 445 und 139

    bind failed on port 445 und 139: Hallo, ich weiß es gibt tausender solcher Threads, leider konnte keiner davon mir bisher weiterhelfen. Also starte ich diesen hier um...
  5. Bootfehler/Neuinstallation Grub auf failed RAID1

    Bootfehler/Neuinstallation Grub auf failed RAID1: Hallo! Ich habe leider Probleme, meinen Linux-Server nach einem Festplatten-Fehler (defektes RAID1) zu booten. Meine Konfiguration: /boot...