Problem mit eienr Msi W-Lan Karten unter Suse 10.1

Diskutiere Problem mit eienr Msi W-Lan Karten unter Suse 10.1 im SuSE / OpenSuSE Forum im Bereich Linux Distributionen; Hallo Ich habe eine W-Lan karte von Msi Modell Mega net Pc54G3.Dieses Modell wird von suse nicht unterstützt und uach bei Msi findet sich keien...

  1. #1 Alucard666, 17.02.2007
    Alucard666

    Alucard666 Grünschnabel

    Dabei seit:
    17.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Ich habe eine W-Lan karte von Msi Modell Mega net Pc54G3.Dieses Modell wird von suse nicht unterstützt und uach bei Msi findet sich keien treiber dafür.

    Hat hier jemand viell eine Idee wo ich die Treiber für diese Karte her bekomme oder wo ich meien W-Lan karten eingrichtet bekomme unter Linux damit ich auf mein Router und ins inet komme ???

    Vielen Dank für die Hilfe

    Jan T.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit eienr Msi W-Lan Karten unter Suse 10.1

Die Seite wird geladen...

Problem mit eienr Msi W-Lan Karten unter Suse 10.1 - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...