kein ton...

Diskutiere kein ton... im Sound Forum im Bereich Hardware; hallo, seit ich einen externen receiver habe, dessen signal ich über den s-video und den line-in eingang der tv-karte einspeise, liefert mir...

  1. #1 dunkler_Elf, 15.06.2008
    dunkler_Elf

    dunkler_Elf Eroberer

    Dabei seit:
    05.06.2006
    Beiträge:
    67
    Zustimmungen:
    0
    hallo,

    seit ich einen externen receiver habe, dessen signal ich über den s-video und den line-in eingang der tv-karte einspeise, liefert mir diese keinen ton mehr.
    unter windows geht es. vermutlich liegt es nur daran, dass ihr line-in eingang abgeschaltet ist. leider weiß ich nicht wie man den eingang aktiviert. kann mir da jemand helfen?

    dunkler Elf
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pferdefreund, 18.06.2008
    pferdefreund

    pferdefreund Guest

    beliebigen Mixer starten - ich empfehle gamix und line-in einschalten (unmute und Pegel hoch)
     
Thema:

kein ton...

Die Seite wird geladen...

kein ton... - Ähnliche Themen

  1. kein Zugriff auf Freigabe über IP Adresse

    kein Zugriff auf Freigabe über IP Adresse: Hallo zusammen, folgende Situation: Samba Domäne (Version 4.5.16-Debian) Alle Rechner sind in der gleichen Domäne Alle Rechner (Win7 und...
  2. Samba keine rechte auf Überordner, aber auf Unterordner

    Samba keine rechte auf Überordner, aber auf Unterordner: Hi, hoffe ich bin hier richtig :-) Ich spiele hier gerade etwas mit Samba Active Directory herrum um eventuell den Windows AD Server damit zu...
  3. Kein Login zur Shell - This service allows sftp connections only.

    Kein Login zur Shell - This service allows sftp connections only.: Ich habe einen User angelegt und diesem über usermod die Shell /bin/bash zugewiesen. Aber immer wenn ich mich einloggen möchte, kommt die Meldung...
  4. Keine Anmeldung bei phpmyadmin möglich!

    Keine Anmeldung bei phpmyadmin möglich!: Hallo, ich habe "LAMP PHP V5.6.0 auf meinem Linux Ubuntu Server 18.04. LTS gemacht. Habe alles fertig! Ich habe nun die Anmeldeseite von...
  5. Win 10 1803 und alte Samba Versionen: EXE von Share startet, aber keine Netzwerkverbindungen

    Win 10 1803 und alte Samba Versionen: EXE von Share startet, aber keine Netzwerkverbindungen: Seit Windows 10 1803 habe ich folgenden Effekt auf mehreren PCs beobachtet: EXE Dateien lassen sich wie gewohnt von den Shares starten (am besten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden