IOPS unter Freespire Linux

Diskutiere IOPS unter Freespire Linux im Laufwerke / Speichermedien Forum im Bereich Hardware; Hallo Leute Ich habe einen iOPS MP3P (MFP-300) Player. In allen Linuxdistris konnte man auf den zugreiffen, jedoch bei Freespire erkennt er...

  1. #1 redtiger, 03.11.2006
    redtiger

    redtiger Doppel-As

    Dabei seit:
    27.08.2006
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Schweiz
    Hallo Leute

    Ich habe einen iOPS MP3P (MFP-300) Player. In allen Linuxdistris konnte man auf den zugreiffen, jedoch bei Freespire erkennt er den, aber er mountet ihn nicht....kann es sein das er das Modul für ihn nicht findet?
    Alle anderen Player gehen bei mir, nur bei diesem wird er zwar angezeigt, ist aber nicht unter mnt oder sonst wo zu finden.
    Vielen Dank für jeden Raaat.
    mfg redtiger
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

IOPS unter Freespire Linux

Die Seite wird geladen...

IOPS unter Freespire Linux - Ähnliche Themen

  1. Samba 4 trennt sich beim Übertragen unter Windows7/10

    Samba 4 trennt sich beim Übertragen unter Windows7/10: Hallo zusammen Mir ist nun schon ein paar Mal aufgefallen dass sich mein Samba-Server (Debian 8.7.1 + backports-Kernel v4.9.x) "einfach so", ohne...
  2. Gigabit PCI Ethernet Card welche unter Kernel 3.16 läuft?

    Gigabit PCI Ethernet Card welche unter Kernel 3.16 läuft?: Hallo zusammen Bezüglich diesem Problem habe ich nun eine neue PCI Gigabit Ethernet Card gekauft, jedoch zeigt mit lspci REIN GAR NIX an!! ->...
  3. androis-apps unter Linux ausführen

    androis-apps unter Linux ausführen: Hallo Welche Möglichkeiten habe ich, um unter Linux (Debian) Android-apps (hier ein Spiel *.apk ? ) auszuführen ? Einen Android-emulator hab...
  4. OpenJDK8 unter Debian7.11/sparc64/kernel 3.16 kompilieren

    OpenJDK8 unter Debian7.11/sparc64/kernel 3.16 kompilieren: Hallo zusammen Habe vor das OpenJDK8 unter Debian 7.11 (mit Kernel 3.16.x aus wheezy-backports...) auf meiner Sun Ultra 45 zu kompilieren....
  5. Update auf Apache >=2.4.12 unter Debian Jessie

    Update auf Apache >=2.4.12 unter Debian Jessie: Hi, aufgrund eines Bugs in Apache 2.4 benötige ich zum Deployment von Seafile unter Debian Jessie das Paket apache2 in der Version >= 2.4.12...