RealPlayer10 funktioniert nicht.

Dieses Thema im Forum "Anwendungen" wurde erstellt von Borderlinedance, 29.09.2005.

  1. #1 Borderlinedance, 29.09.2005
    Borderlinedance

    Borderlinedance Tripel-As

    Dabei seit:
    09.09.2005
    Beiträge:
    171
    Zustimmungen:
    0
    Ort:
    Switzerland
    Hi

    Wollte mal den neuen RealPlayer10 auf der Testkiste installieren.
    Installiert hatte ich SuSE 10rc1.

    Ich hab also das rpm runtergeladen und mit Yast installiert.
    Yast hat dan auch alles schön ohne Fehlermeldungen installiert.

    Der RealPlayer hat aber auch nach nem Reboor nicht funktioniert.
    Er wurde noch nicht mal ins Menü eingetragen.
    (Also hab ich das selbst gemacht). X(

    Dann konnte ich den Player das erste mal starten.

    Er hat aber kein eizige Format erkannt bzw. abgespielt.
    Ich hab dan noch lange geübt, und mich so drüber geärgert das ich die Platte gelöscht hab.
    Jezt wollte ich wissen was los ist, und hab es mit Fedora Core4 versuch. :D
    Da hab ich den Player direckt aus internet installieren lassen.
    Und danach die Updates gemacht. Hat aber auch nicht funktioniert.
    Die selben Fehler. X(

    Na gut dachte ich, versuch es mit Ubuntu. :oldman 8)

    Platte wieder gelöscht, und Ubuntu 5.10 installiert.
    Nach der installation wollte ich den RealPlayer von Ubuntu installiern.
    Um danach auf RealPlayer Updaten zu können.
    Hier hat aber Ubunto schon beim Installieren vom (eigenen) RealPlayer reklamiert, das da ne Datei fehlt, oder nicht gedownloadet werden kann.
    Ich müsse das selbst tun!
    Ich hab also den Link für den RealPlayer8 eingegebnen,
    und landete promt auf der Seite vom RealPlayer10.
    Der wiederum natürlich nicht funktioniert. (WUAAAAAAaaaarrrr!!!!)

    Ich weiss leider nicht mer weiter, und noch ein OS installieren ist mir zu doof.

    :help:

    Bitte könnt ihr mir helfen, einen Idiotischen RealPlayer zu installiern?


    Danke schon mal jezt.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

RealPlayer10 funktioniert nicht.

Die Seite wird geladen...

RealPlayer10 funktioniert nicht. - Ähnliche Themen

  1. CentOS 7.2: Mailversand funktioniert obwohl nicht definiert

    CentOS 7.2: Mailversand funktioniert obwohl nicht definiert: Hallo Habe CentOS 7.2 installiert/konfiguriert. Testweise habe ich eine mail versendet: mail -s "test mail" email@adresse.de May 25 15:45:04...
  2. Samba 4.1.11 Domänen anbindung funktioniert nicht !!!

    Samba 4.1.11 Domänen anbindung funktioniert nicht !!!: Hallo liebe Ubixboard - User, ich hoffe ihr könnt mir helfen habe schon mehrere Foren durchstöbert und echt zahlreiche Tutorials angeschaut und...
  3. PHPmyAdmin login funktioniert nicht

    PHPmyAdmin login funktioniert nicht: Hallo zusammen, nachdem ich gestern meine PHP Version von 5.3 auf 5.4 geupdated habe, kann ich mich nicht mehr in PHPmyAdmin einloggen. Komisch...
  4. Tabs wiederherstellen funktioniert bei Firefox nicht

    Tabs wiederherstellen funktioniert bei Firefox nicht: Hallo, seit kurzem kann ich in Firefox keine geschlossenen Tabs wiederherstellen. Wenn ich auf den entsprechenden Button klicke, passiert...
  5. Automatisierung via Netzwerk funktioniert nicht richtig

    Automatisierung via Netzwerk funktioniert nicht richtig: Hey Leute, Habe da ein Problem das ich einfach nicht verstehe und wo ich auch nicht weis wonach ich suchen soll, folgender Code: #!/bin/bash...