probleme mit samba & umlauten unter red hat 9

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von knuddel, 10.05.2003.

  1. #1 knuddel, 10.05.2003
    knuddel

    knuddel Grünschnabel

    Dabei seit:
    10.05.2003
    Beiträge:
    1
    Zustimmungen:
    0
    heyho!

    habe mir red hat 9 installiert und habe probleme mit den umlauten in samba.
    habe schon in meiner smb.conf die client code page = 850 und character set=iso8859-1 gestellt, bringt aber nix.

    hat jemand von euch evtl das gleiche problem und kann mir helfen?!


    vielen dank im vorraus,

    philipp
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit samba & umlauten unter red hat 9

Die Seite wird geladen...

probleme mit samba & umlauten unter red hat 9 - Ähnliche Themen

  1. Samba 3.6 on Centos probleme mit OSX 10.10

    Samba 3.6 on Centos probleme mit OSX 10.10: Hallo Zusammen Ich habe einen smb server der läuft auf einer linux Kiste und habe ein sehr großes problem. Wenn man viele files verschiebt...
  2. Samba Share auf DFS Link - Probleme

    Samba Share auf DFS Link - Probleme: Wir haben einen Win2008 R2 SP1 Server am laufen auf dem ein Verzeichnis z.B. F:\Austausch als Netzwerkshare freigegeben haben, in diesem...
  3. Samba - Acces und Mountprobleme

    Samba - Acces und Mountprobleme: Hallo, ich habe ein Problem den ich mit einem Samba 3.4.7 auf Ubuntu 10.4 laufen habe. Ich denke mir das es eigentlich kein Problem sein sollte...
  4. Probleme mit Samba

    Probleme mit Samba: Hallo Leute, ich habe zwei Problem mit Samba auf Debian Squezze. Das erste Problem ist das ich wenn ich von meinem Windows etwas auf das...
  5. Probleme mit Win7, UAC und Samba 3

    Probleme mit Win7, UAC und Samba 3: Hallo zusammen, (vorneweg möchte ich erwähnen, dass ich mich nicht gerade als Samba Profi bezeichnen würde, aber der Kollege der das...