portmap nur im debug-Modus

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von Thomas Berger, 25.07.2004.

  1. #1 Thomas Berger, 25.07.2004
    Thomas Berger

    Thomas Berger Jungspund

    Dabei seit:
    23.07.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Hi!
    SuSe9.1
    mein portmap startet nur mit -d.
    Habe alle configs mit meinem SuSE9.0 Rechner verglichen: identisch! Da funzt es aber ;-))
    HAt jemand Ideen?
    Vgl. evtl. meinen Beitrag zu sshd, der läuft unter 9.1 auch nur im debug...
    ... leider keine Antworten bekommen... ;-((
    Gruß Thomas
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

portmap nur im debug-Modus

Die Seite wird geladen...

portmap nur im debug-Modus - Ähnliche Themen

  1. NFS Portmap ?

    NFS Portmap ?: Hallo, ich habe mir heute mit FreeBSD einen NFS Server eingerichtet. Ich habe in diesem Gebiet kaum Erfahrung und habe mich deshalb strikt an die...
  2. wie deaktiviere ich den RPC Portmapper?

    wie deaktiviere ich den RPC Portmapper?: hallo. ich habe durch einen online portscan herausgefunden dass port 111 (tcp) offen ist. dieser port ist wohl für den RPC Portmapper reserviert,...
  3. "Debug-Modus" im Init Prozess?

    "Debug-Modus" im Init Prozess?: Hi, auf meinem Notebook habe ich RH 9.0.93 installiert. Da mit ACPI etwas nicht klappte, habe ich den neuen Kernel 2.4.22 zusätzlich...