Kompozer schmiert völlig ab

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von Emess, 04.06.2009.

  1. Emess

    Emess Turmspringer

    Dabei seit:
    08.10.2006
    Beiträge:
    1.045
    Zustimmungen:
    0
    Ort:
    Odenwald
    und zwar nur, wenn ich die zuletzt geöffnete Seite öffnen will.

    hier der log
    Code:
    michael@lenny:~$ kompozer
    /usr/bin/../lib/kompozer/run-mozilla.sh: line 159:  7391 Speicherzugriffsfehler  "$prog" ${1+"$@"}
    michael@lenny:~$ kompozer
    /usr/bin/../lib/kompozer/run-mozilla.sh: line 159:  8110 Speicherzugriffsfehler  "$prog" ${1+"$@"}
    michael@lenny:~$ kompozer
    /usr/bin/../lib/kompozer/run-mozilla.sh: line 159: 10661 Speicherzugriffsfehler  "$prog" ${1+"$@"}
    michael@lenny:~$
    
    Hat da jemand eine Ahnung?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pferdefreund, 04.06.2009
    pferdefreund

    pferdefreund Doppel-As

    Dabei seit:
    26.12.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Eventuell ist die Konfigurationsdatei am A... Rename die mal und probiers erneut.
    Das hatte ich auch schon - zwar nicht bei kompozer aber bei anderen Programmen.
    Dann aus der alten Datei halt wieder die Einstellungen händig vornehmen, so es
    dann funktionieren sollte.
     
  4. #3 Andreas0, 29.06.2009
    Andreas0

    Andreas0 Grünschnabel

    Dabei seit:
    29.06.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich hatte das auch lange. Und nur mit Kompozer. Geholfen hat: Kompozer deinstallieren und auch das .kompozer Verzeichnis in /home/user/ löschen. Jetzt funktioniert es wieder.
     
Thema:

Kompozer schmiert völlig ab

Die Seite wird geladen...

Kompozer schmiert völlig ab - Ähnliche Themen

  1. Kompozer Linkproblem wer kann helfen?

    Kompozer Linkproblem wer kann helfen?: Ich habe meine Alte Homepage die ich noch mit Frontpage erstellt hatte mit Kompozer erneuert (na ja ich versuch es). Ich habe nur das alte Layout...
  2. Nautilus schmiert ab

    Nautilus schmiert ab: Hallo zusammen, Ubuntu 8.04 schmiert mit folgender Meldung ab: (nautilus:5727): GnomeUI-WARNING **: While connecting to session manager:...
  3. Bridging schmiert ab

    Bridging schmiert ab: Hallo! Ich hab mir einen kleinen (700 Mhz) PC zusammengebaut, parallel zu meinem Großen (Core2 3 Ghz). Leider hab' ich in meinem Zimmer nur eine...
  4. Mandriva schmiert ab

    Mandriva schmiert ab: Hi Leute frohes neues erstmal. Ich hab ein Problem bei dem ich leider keine Ahnung hab wie ich da am dümmsten ran gehen soll. Und zwar...
  5. Pc schmiert bei Video-Wiedergabe ab

    Pc schmiert bei Video-Wiedergabe ab: Hallo, ich nutze Ubuntu 6.06 LTS (Dapper Drake) Soweit funzt ja alles, aber wenn ich meinen PC via Video-Cinch-Kabel mit meinem Tv verbinde und...