kann dateien nicht mit strg markieren

Dieses Thema im Forum "Gnome" wurde erstellt von jazzdd, 21.01.2006.

  1. jazzdd

    jazzdd Jungspund

    Dabei seit:
    23.07.2005
    Beiträge:
    11
    Zustimmungen:
    0
    moin, ich kann meine datein etc nicht mit der strg und maus markieren, da wird nämlich der modus zum fensterverschieben eingeschalten. das heißt die maus wird dann zu einem kreuz und ich kann das fenster hin und her ziehen. Ich bin mir nicht bewusst das irgendwo eimgestellt zu haben und möchte das jetzt aber so dass ich mit der strg taste wieder elemente markieren kann.
    thx
    jazz
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DennisM, 21.01.2006
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Schau doch mal in den Tastenkürzel Einstellungen nach.

    MFG

    Dennis
     
  4. jazzdd

    jazzdd Jungspund

    Dabei seit:
    23.07.2005
    Beiträge:
    11
    Zustimmungen:
    0
    negativ, zumindest habe ich in den desktop einstellungen -> tastenkombinationen nix gefunden, was damit zu tun hat, und auch sonst nirgends
     
  5. #4 DennisM, 21.01.2006
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Hast du mal in den Fenstermanager Einstellungen nachgesehen?

    MFG

    Dennis
     
  6. jazzdd

    jazzdd Jungspund

    Dabei seit:
    23.07.2005
    Beiträge:
    11
    Zustimmungen:
    0
    lol - nein das hab ich übersehen, da kann man das einstellen welche taste man zum verschieben gedrückt halten will, man kann diese option nichtmal ausstellen sondern man muss sich eine weniger "bedenkliche" Taste wählen!!
    gut wäre dass gelöst
    noch ne andere frage
    kann man eigentlich auch einstellen, dass man wenn man auf ein bild klickt automatisch zb kuickshow aufgemacht wird??
     
  7. #6 DennisM, 21.01.2006
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Klar, aber ich weiß nicht wie das in GNOME geht.

    MFG

    Dennis
     
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kann dateien nicht mit strg markieren

Die Seite wird geladen...

kann dateien nicht mit strg markieren - Ähnliche Themen

  1. Wie kann ich unter Unix (AIX) schnell viele Dateien löschen ?

    Wie kann ich unter Unix (AIX) schnell viele Dateien löschen ?: Ich habe eine NAS-Platte gemountet, auf der unzählige Logfiles liegen. Die Ältesten möchte ich nun zwecks Bereinigung löschen. Das dauert...
  2. Kann ich in einem Finder-Fenster Dot-Dateien anzeigen?

    Kann ich in einem Finder-Fenster Dot-Dateien anzeigen?: Kann ich in einem Finder-Fenster Dot-Dateien anzeigen? Wollte Firefox-Bookmarks in Safari importieren. Danke im Voraus minipig
  3. Kann keine Dateien auf tftpd Server hochladen

    Kann keine Dateien auf tftpd Server hochladen: Hallo zusammen Bin dabei einen tftp Server einzurichten. Man kann vom Server Problemlos Dateien herunterladen. Aber wenn ich z.B. von einem...
  4. Kann keine Dateien auf Share schreiben

    Kann keine Dateien auf Share schreiben: Hallo! Ich, Linux und Samba Neuling habe hier zuhause einen WIN VISTA ULTIMATE 64 und einen DEBIAN Rechner. Auf dem Debian Rechner ist über...
  5. kann keine Dateien über Kopete(msn) empfangen

    kann keine Dateien über Kopete(msn) empfangen: Tachchen, ich wieder... hab zwar scho hier im Forum gesucht,aber nichts dazu gefunden..oder ich hab eben nicht richtig geschaut, deswegen...