Evolution unter KDE ???

Dieses Thema im Forum "KDE" wurde erstellt von Emess, 22.01.2007.

  1. Emess

    Emess Turmspringer

    Dabei seit:
    08.10.2006
    Beiträge:
    1.045
    Zustimmungen:
    0
    Ort:
    Odenwald
    Hallo,
    ich bin zur Zeit mit Kontact und KMail unterwegs. Bin aber nicht so richtig mit KMail zufrieden. Wäre Evolution eine Alternative und läuft das Programm überhaupt im KDE? :think: :think:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hello World, 22.01.2007
    Hello World

    Hello World Routinier

    Dabei seit:
    22.11.2006
    Beiträge:
    324
    Zustimmungen:
    0
    Wie kommen die Leute eigentlich immer auf die Idee, dass GNOME-Programme _nicht_ unter KDE liefen?? Versteh ich nicht...
     
  4. @lienX

    @lienX User of the Reset

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    klar geht das

    Um es nochmal klar zu sagen: GTK (Gnome) - Anwendungen laufen unter KDE !! Man braucht in der Regel ein paar libs etc, aber die sollte der Packetmanager automatisch dazu wählen.

    z.b. apt-get install evolution. (unter root und debian)

    mfg
     
Thema:

Evolution unter KDE ???

Die Seite wird geladen...

Evolution unter KDE ??? - Ähnliche Themen

  1. Evolution E-Mail einrichten unter UBUNTU?

    Evolution E-Mail einrichten unter UBUNTU?: Versuch schon seit Tagen Evolution E-Mail unter UBUNTU einzurichten ohne Erfolg. Ich nutze ein Hotmail Konto. Weiß Jemand wie die Einstellungen...
  2. Lese- und Empfangsbestätigung unter Evolution

    Lese- und Empfangsbestätigung unter Evolution: Wo kann man unter Evolution eine Lese- bzw Empfangsbestätigung für eine Email anforderen? Bei anderen Emailclients (unter Win) funktioniert das...
  3. Evolution unter suse 9.1 kann man nicht installieren

    Evolution unter suse 9.1 kann man nicht installieren: Hi, ich habe frisch 9.1 installiert und wollte anstatt kmail wieder evolution verwenden. die installation sagt aber OS wird nicht unterstützt....
  4. sprache wählen für evolution 1.0.5 unter knoppix3.3

    sprache wählen für evolution 1.0.5 unter knoppix3.3: Hallo, wie kann man bei evolution die Sprache einstellen. starte ich's als root gehts auf dt. starte ich's als user "knoppix" läufts in englisch .
  5. evolution 1.4 unter rh9?

    evolution 1.4 unter rh9?: hallo, hat jemand von euch evolution 1.4 unter rh9 zum laufen gebracht? bei mir funktioniert der nicht :rolleyes: installation hat...