2te Soundkarte: Mic geht nicht

Dieses Thema im Forum "Sound" wurde erstellt von g0t0, 23.04.2007.

  1. g0t0

    g0t0

    Dabei seit:
    25.05.2006
    Beiträge:
    313
    Zustimmungen:
    0
    Hi,
    ich hab mir ne 2te Soundkarte geholt die ich nur für Teamspeak benutzen will, wenn ich in den Teamspeak Einstellungen als Device /dev/dsp1 eingeben funktioniert die Ausgabe ohne irgendwelche Probleme allerdings funktioniert mein Micor so nicht.
    Ich habe alles ausprobiert aber ich bekomms nicht zum laufen, das Micro ist vollkommen in Ordnung (getestet an dsp0) und steckt auch 100% richtig in der karte aber funktionieren will es nicht.

    Zum System: Ubuntu 7.04 (Gnome)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2te Soundkarte: Mic geht nicht

Die Seite wird geladen...

2te Soundkarte: Mic geht nicht - Ähnliche Themen

  1. fedora core mit dem ibm thinkpad 600 es geht um die soundkarte.

    fedora core mit dem ibm thinkpad 600 es geht um die soundkarte.: hallo, kann mir jemand helfen beim ibm thinkpad600 die soundkarte unter fedora core 4 ans laufen zu bekommen ich hab absolut keine ahnung wies...
  2. Soundkarte geht absolut nicht laut zu stellen

    Soundkarte geht absolut nicht laut zu stellen: Also Slackware 10.2 Kernel 2.6.15 Sound = Intel HDA mit Realtek 880 chip Mein Problem ist, Das mein System die Soundkarte zwar findet, aber...
  3. PCI-Soundkarte welche mit Debian Wheezy Kernel 3.16 läuft?

    PCI-Soundkarte welche mit Debian Wheezy Kernel 3.16 läuft?: Hallo zusammen Kann mir jemand eine Soundkarte vorschlagen, welche mit dem Wheezy-backports-Kernel v3.16.x läuft? Dabei sollte die Karte im...
  4. Realtek ALC 880 Soundkarte funktioniert nicht.

    Realtek ALC 880 Soundkarte funktioniert nicht.: Hallo liebe UnixBoard-BSD Gemeinde, Ich habe jetzt vor kurzem FreeBSD installiert. Der Umstieg war eigentlich nicht weiter schwierig und alles...
  5. Sounproblem wahrscheinlich wegen der 2. Soundkarte

    Sounproblem wahrscheinlich wegen der 2. Soundkarte: In meinem neuen Notebook sind 2 soundchips verbaut. Ich denke, deshalb ist der Systemsound extrem leis und der Sound im Internet geht garnicht....