" Zeichen bei Open Office

JoelH

I love Ruby
Beiträge
653
Wie schaffe ich es dass er mir bei einem Open Office Dokument auch immer nur die " oben macht. Leider hat das Programm die Eigenart dieses Zeichen erstmalunten hin zu machen und wenn ich wieder eins eingeben kommt es dann endlich oben hin. Ich will sie aber immer oben haben. Schei.. Autokorrekturen. Wie stelle ich das ab ?? Ich find irgendwie die Option nicht oder ich überlese sie :(
 

megamimi

Nörgler vom Dienst
Beiträge
469
hi..

Extras -> AutoKorrektur/AutoFormat... -> Karteikarte "Optionen" -> das Häckchen bei "Gerade Anführungszeichen durch typographische ersetzen" wegmachen

cu mimi
 

Ähnliche Themen

Keine grafische Oberfläche (Debian Installation)

Linkerproblem mit MXE

Hardware RAID-0 kaputt / wird nicht mehr erkannt

Squid als RPCoHTTPS Proxy für Outlook Anywhere

Script zum Bereinigen von Dateien mit Unterverzeichnissen (Schadcode löschen) eilt

Neueste Beiträge

Neueste Themen

Oben