suse 8.0 auf amilo a -->probleme

ctlinux

Grünschnabel
Beiträge
4
hallo leute,
habe leider bei der installation von suse 8.0 auf meinem notebook( amilo a ) große probleme.

die installation haängt sich beim hardware scan auf.

gibt es da eine lösung??


gruß

ctlinux
 

Andre

Foren Gott
Beiträge
3.876
HI!
ist glaub ich nen bekanntes problem :)
http://lists.suse.com/archive/suse-laptop/2003-Jan/0066.html
hier steht:
++++++++++++++++++++++++++++++++
Liebe Liste,




nochmals vielen Dank an alle, die auf meine Mail geantwortet haben.




Der SuSe-Support hat die optimale Lösung für das Installationsproblem:




Boot Parameter



nomce=1



Damit funktioniert auch der Hardwarescan und die Installation klappt.



Beste Grüsse
+++++++++++++++++++++++++++++

gruss Andre ;-)
 

ctlinux

Grünschnabel
Beiträge
4
danke für deine schnelle antwort,

jedoch möchte ich suse 8.0 auf meinem amilo a instalieren und nicht 8.1

kann da jemand helfen??? :)


gruß

ctlinux
 

Andre

Foren Gott
Beiträge
3.876
hat denn " nomce=1" nichts gebracht?
sollte doch auch mit der 8.0 klappen ?(
 

ctlinux

Grünschnabel
Beiträge
4
wie kann ich denn den bootparameter verändern??
er startet ja immer gleich bis zum hw-scan durch!

:)
 

ctlinux

Grünschnabel
Beiträge
4
super vielen dank nochmal hat alles geklappt

habe sogar sound hinbekommen, jedoch ist dieser sehr leise
gmix ist voll aufgerissen aber da kommt nicht viel



gruß

ctlinux :]
 

Ähnliche Themen

Port Forwarding mit iptables

Keine grafische Oberfläche (Debian Installation)

Samba Datentransfer bricht ab

So, das wars nun endgültig mit Centos und Linux

RHEL 6.3 Anaconda bug 824963 Workaround gesucht

Oben