Problem bei Icq

Diskutiere Problem bei Icq im Sonstiges Forum im Bereich Hardware; :hilfe2: ich hab mir Icq gedownloadet und wollt mich jetzt anmelden! Aber bei diesem Feld indem Zahlen und Buchstaben stehen die man abtippen...

  1. #1 Charly77, 17.05.2006
    Charly77

    Charly77 Grünschnabel

    Dabei seit:
    17.05.2006
    Beiträge:
    1
    Zustimmungen:
    0
    :hilfe2:
    ich hab mir Icq gedownloadet und wollt mich jetzt
    anmelden! Aber bei diesem Feld indem Zahlen und Buchstaben stehen die man abtippen soll konnte ich nicht sehen!!
    ich bin nochmal einen Schritt zurück und dann wieder vor aber es war immernoch leer!!! Was mach ich jetzt nur?
    Bitte helft mir!:think:
     
  2. Rothut

    Rothut --------------------

    Dabei seit:
    05.10.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    Deutschland
    Ähmm welche Version von ICQ und welches Betriebssystem benutzt du?
     
  3. PBeck

    PBeck Routinier

    Dabei seit:
    11.08.2005
    Beiträge:
    319
    Zustimmungen:
    0
    Das ICQ-Programm und Linux? Du bist vermutlich im falschen Forum ;)
     
Thema:

Problem bei Icq

Die Seite wird geladen...

Problem bei Icq - Ähnliche Themen

  1. Probleme mit WinSCP und Rechten

    Probleme mit WinSCP und Rechten: Hallo. Ich habe vor ein paar Tgen meinen ersten Ubuntu 16.04 vServer bei 1&1 bestellt, gemäß dem sicheren Umgang damit, habe ich erstmal den SSH...
  2. Bootproblem

    Bootproblem: Hallo Ein PC (i686 mit Debian unstable, nox) hat Bootprobleme (will heißen ist erfolgt keine Grafikausgabe. was ich bisher gemacht habe: HDD an...
  3. Crontab und Scripts - Problem

    Crontab und Scripts - Problem: Hallo Zusammen Ich habe ein Script welches mittels Cronjob ausgeführt werden soll. Gemäss Log wird es auch ausgeführt, jedoch passiert nichts:...
  4. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  5. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...