squid3 -> invalid xml or is not responding

Dieses Thema im Forum "Internet, lokale Netzwerke und Wireless Lan" wurde erstellt von ccc, 05.02.2009.

  1. #1 ccc, 05.02.2009
    Zuletzt bearbeitet: 06.02.2009
    ccc

    ccc Routinier

    Dabei seit:
    01.11.2003
    Beiträge:
    288
    Zustimmungen:
    0
    hallo

    wir haben proxy squid/3.0.PRE5 installiert auf dem linux debian etch stable und wir haben ein grosses problem
    mit einer bestimmter wichtigen website.

    wir bekommen in browser ziemlich oft diese fehlermeldung:

    invalid xml or is not responding

    ohne proxy funktioniert bestens !
    wir wissen nicht wie wir dieses problem lösen können.
    habe in den anderen foren auch gesucht, ohne erfolg.
    is das timeout problem ?
    sagt jemanden was diese fehlermeldung?

    welches squid log sollte dieses problem anzeigen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

squid3 -> invalid xml or is not responding

Die Seite wird geladen...

squid3 -> invalid xml or is not responding - Ähnliche Themen

  1. Ubuntu 14.04 Squid3 zum Webseiten sperren

    Ubuntu 14.04 Squid3 zum Webseiten sperren: Hallo, ich habe mich nun nochmal an ein kleines Projekt rangemacht zum sperren von Webseiten über Squid. Folgende Konfiguration habe ich in...
  2. Squid3 als Reverse Proxy

    Squid3 als Reverse Proxy: Hallo zusammen Ich hoffe, ihr könnt mir hier weiterhelfen, stehe irgendwie was Squid angeht mächtig auf dem Schlauch. Ich möchte Squid3 als...
  3. ZFS mirror nachträglich einrichten - invalid vdev specification

    ZFS mirror nachträglich einrichten - invalid vdev specification: Hallo, ich hab ein zfs(version14) unter fbsd8.1 aufgesetzt und bekomm nachfolgende meldung. hat jmd ne idee was sein koennte - die devices...
  4. /etc/mail/drac.db: Invalid argument auf debian

    /etc/mail/drac.db: Invalid argument auf debian: Hallo Zusammen, ich habe ein e-mail Problem. Anscheinend werden gelegentlich von meinem System keine EMails versendet. Die /var/log/mail.err...
  5. Autoupdate openSuse 10.2 "Invalid Package"

    Autoupdate openSuse 10.2 "Invalid Package": Hallo zusammen, ich habe mal wieder ein Problem mit der Autoupdatefunktion von openSuse. Die Updates werden mir angezeigt und sie werden auch...