Sound unter Suse 10.1

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von Solly, 07.01.2007.

  1. Solly

    Solly Mitglied

    Dabei seit:
    13.09.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Also folgendes Problem :


    Soundystem ( 5.1 installiert )
    funktioniert unter Windows
    Linux nur Ton bei anderen Boxen die nicht zum Soundsystem gehören
    Kein Ton aus den Soundsystemboxen.


    Woran liegt das ?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reat

    Reat Grünschnabel

    Dabei seit:
    06.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    moin, hab das selbe oder so ein ähnliches problem, ich konnte unter win xp auch mein 5.1 soundsystem nutzen, jetzt habe ich nurnoch 2.0.
     
  4. Solly

    Solly Mitglied

    Dabei seit:
    13.09.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Anscheinend weiß niemand um Rat ....
     
  5. #4 tuxlover, 15.01.2007
    Zuletzt bearbeitet: 15.01.2007
    tuxlover

    tuxlover Der den Tux knuddelt

    Dabei seit:
    26.10.2005
    Beiträge:
    2.106
    Zustimmungen:
    0
    Ort:
    berlin
    mit diesen infos wirst du hier auch keine hilfe bekommen. welche hardware verwendets du?
     
  6. Solly

    Solly Mitglied

    Dabei seit:
    13.09.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Is shit egal.... habs aufgegeben ^^
     
Thema:

Sound unter Suse 10.1

Die Seite wird geladen...

Sound unter Suse 10.1 - Ähnliche Themen

  1. Creative Labs SoundBlaster Audigy 2 ZS unter Debian / Kernel 3.16

    Creative Labs SoundBlaster Audigy 2 ZS unter Debian / Kernel 3.16: Hallo zusammen Beim verwendeten Gerät handelt es sich um eine Sun Ultra 45, also SPARC-Plattform. Die Karte wird angezeigt bei den...
  2. Soundproblem unter Ubuntu 10.04

    Soundproblem unter Ubuntu 10.04: Hallo! Ich habe mir neulich nach langer Linuxpause mal wieder ein Ubuntu installiert (10.04) und bin damit bisher auch sehr zufrieden. Einzig...
  3. Fieses Soundknacken beim Runterfahren

    Fieses Soundknacken beim Runterfahren: Moin, wollte mal nach Rat fragen, hab folgendes Problem: beim runterfahren kurz vor power off kommt nen sehr fieses knacken aus dem...
  4. Kein Sound unter Debian Squeeze mit KDE4

    Kein Sound unter Debian Squeeze mit KDE4: [gelöst] Kein Sound unter Debian Squeeze mit KDE4 Hallo, also es geht um einen Debian Rechner. Installiert wurde zuerst Lenny, welches dann...
  5. keine sound unter mythbuntu

    keine sound unter mythbuntu: hallo Ich habe mir mal mythbuntu installiert. es funktioniert eigentlich alles bis auf das ich keinen ton rauskriege. (ja ich habe...