kmixer und IEC9585V ?

Dieses Thema im Forum "Sound" wurde erstellt von Franknborder, 16.09.2004.

  1. #1 Franknborder, 16.09.2004
    Zuletzt bearbeitet: 16.09.2004
    Franknborder

    Franknborder Doppel-As

    Dabei seit:
    14.08.2004
    Beiträge:
    109
    Zustimmungen:
    0
    Hallo,...


    eigentlich kein echtes Problem aber eine Sache die nervt, mir friert jedesmal xmms ein, wenn ich nach einem neu Boot diesen benutzen möchte, es liegt daran das unter kmix ->Advanced Options ich jedesmal den roten Punkt also die Funktion IEC9585V deaktiveren muss, das sollte dann auch so dauerhaft "gesetzt" sein, ich höre übrigens mittels Kopfhörer an dem ein Mikrophon ist, (zwecks Info). Klick ich den weg läufts, und eine save settings Option gibt es in diesem Sinne nicht, kommt immer wieder das Ding. Ich weiß auch nicht genau (weiß nicht ob es was damit zu tun hat) wie ich meine alsamixer Einstellungen übers Terminal speichere, wenn ich die Einstellungen gemacht habe werde ich aufgefordert esc zu drücken um das Menü zu verlassen, habe den Tip bekommen dann mit alsa ctrl store zu speichern, ähmm wie genau ? ctrl gedrückt halten `? Könnte ich mir kaum denken,....Distri: Slack 10....Weiß jemand Rat ?


    Gruß

    Franknborder

    EDIT: O.k, es ist alsactl store ! Aber die IEC9585V, steht in alsa auf aus, in kmix aber immer auf an, ich muss den Button bei jedem Neustart neu deaktivieren,....wie kann man das ganz abstellen ?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kmixer und IEC9585V ?