[fedora9]Soundcarte funktioniert nicht

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von Thot, 15.06.2008.

  1. #1 Thot, 15.06.2008
    Zuletzt bearbeitet: 15.06.2008
    Thot

    Thot Thot is back...

    Dabei seit:
    14.06.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo nochmal,
    Nachdem meine Grafikkarte nun anscheinend korrekt installiert ist, habe ich jetzt das Problem:
    Meine Soundkarte wurde nicht richtig erkannt.
    Wie kann ich die jetzt erkennen lassen/installieren?

    Mehr dazu im Grafikkarten Thread.

    EDIT:
    Mein Ton geht jetzt zum Musikhören über Amarok. Doch im Firefox funktioniert er immer noch nicht.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xbeduine, 15.06.2008
    xbeduine

    xbeduine ausgesperrt

    Dabei seit:
    09.09.2007
    Beiträge:
    142
    Zustimmungen:
    0
    Bei flash? Dann musst du noch libflashsupport installieren, dann hast du bei Flash sound. Ansosnten die jeweiligen Plugins für mplayer.

    mad
     
  4. #3 Thot, 15.06.2008
    Zuletzt bearbeitet: 15.06.2008
    Thot

    Thot Thot is back...

    Dabei seit:
    14.06.2008
    Beiträge:
    10
    Zustimmungen:
    0
    hauptsächlich gehts mir um das Spiel BZFlag, dass folgende Fehlermeldung ausgibt:
    EDIT: Nach installation des Pakets und Neustart des Firefoxes geht der Flashton immer noch nicht. Muss ich den Computer neu starten?
     
Thema:

[fedora9]Soundcarte funktioniert nicht

Die Seite wird geladen...

[fedora9]Soundcarte funktioniert nicht - Ähnliche Themen

  1. CentOS 7.2: Mailversand funktioniert obwohl nicht definiert

    CentOS 7.2: Mailversand funktioniert obwohl nicht definiert: Hallo Habe CentOS 7.2 installiert/konfiguriert. Testweise habe ich eine mail versendet: mail -s "test mail" email@adresse.de May 25 15:45:04...
  2. Samba 4.1.11 Domänen anbindung funktioniert nicht !!!

    Samba 4.1.11 Domänen anbindung funktioniert nicht !!!: Hallo liebe Ubixboard - User, ich hoffe ihr könnt mir helfen habe schon mehrere Foren durchstöbert und echt zahlreiche Tutorials angeschaut und...
  3. PHPmyAdmin login funktioniert nicht

    PHPmyAdmin login funktioniert nicht: Hallo zusammen, nachdem ich gestern meine PHP Version von 5.3 auf 5.4 geupdated habe, kann ich mich nicht mehr in PHPmyAdmin einloggen. Komisch...
  4. Tabs wiederherstellen funktioniert bei Firefox nicht

    Tabs wiederherstellen funktioniert bei Firefox nicht: Hallo, seit kurzem kann ich in Firefox keine geschlossenen Tabs wiederherstellen. Wenn ich auf den entsprechenden Button klicke, passiert...
  5. Automatisierung via Netzwerk funktioniert nicht richtig

    Automatisierung via Netzwerk funktioniert nicht richtig: Hey Leute, Habe da ein Problem das ich einfach nicht verstehe und wo ich auch nicht weis wonach ich suchen soll, folgender Code: #!/bin/bash...