ccsm zeigt keine Wirkung

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von hermann4, 13.02.2008.

  1. #1 hermann4, 13.02.2008
    hermann4

    hermann4 Firmware v.3.1

    Dabei seit:
    29.09.2006
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hallo,

    ich habe hier auf meinem PC Fedora 8 mit aktiviertem Compiz. Jetzt habe ich mir den "Einstellungsmanager" von Compiz installiert. Das Problem ist nur, dass die Einstellungen, die ich dort ändere, sich nicht auf Compiz auswirken. Woran kann das liegen?

    Mfg
    hermann4
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ccsm zeigt keine Wirkung

Die Seite wird geladen...

ccsm zeigt keine Wirkung - Ähnliche Themen

  1. "Aktionen" Tabs in CCSM fehlen

    "Aktionen" Tabs in CCSM fehlen: Ich würde mal sagen, folgende beiden Bilder beschreiben das Problem am genauesten, sie stehen nebenbei stellvertretend für jedes andere in CCSM...
  2. CCSM läuft nicht

    CCSM läuft nicht: Ich habe Compiz Fusion auf einem Kubuntu gutsy System ordnungsgemäß installiert, wenn ich aber versuche, die Konfiguration (ccsm) aufzurufen,...
  3. Proxmox VE 4.0 zeigt erste Beta-Version mit interessanten Neuerungen

    Proxmox VE 4.0 zeigt erste Beta-Version mit interessanten Neuerungen: Die Proxmox Server Solutions GmbH hat eine erste Beta von Version 4.0 seiner Open-Source Servervirtualisierungslösung Proxmox Virtual Environment...
  4. Redhat 7 Installer zeigt keine vorhanenden Partitionen (SSD)

    Redhat 7 Installer zeigt keine vorhanenden Partitionen (SSD): Hallo zusammen, vielleicht kann mir hier einer helfen. Ich versuche Redhat Enterprise 7 auf einen Esprimo 720 zu installieren. Der Installer...
  5. [openSUSE 13.2] Kontact Übersicht zeigt keine Geburstage

    [openSUSE 13.2] Kontact Übersicht zeigt keine Geburstage: Hallo, nach langer Zeit bin ich mal wieder auf ein Problem gestoßen was ich absolut nicht selbst in den Griff bekomme. Unter openSUSE 12.3 (fragt...