Bekomme apache nicht gestartet!

Dieses Thema: "Bekomme apache nicht gestartet!" im Forum "Web- & File-Services" wurde erstellt von snoopy86, 19.04.2005.

  1. #1 snoopy86, 19.04.2005
    snoopy86

    snoopy86 Grünschnabel

    Dabei seit:
    18.04.2005
    Beiträge:
    7
    Zustimmungen:
    0
    So nach dem ich mir ein Packet bei http://www.unixpeople.com/cgi-bin/pkginfo.cgi runtergeladen habe für sparc version taucht bei der Prüfung während der Installation ein Fehler auf und zwar würde in der Kennwort tabelle (abarclay) fehlen ! kann mir da jemand helfen !! THX
     
  2. Anzeige

    schau mal hier --> (hier klicken). Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bekomme apache nicht gestartet!

Die Seite wird geladen...

Bekomme apache nicht gestartet! - Ähnliche Themen

  1. Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?

    Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?: Hallo, ich muss leider arbeitstechnisch eine virtuelle Umgebung auf Suse installieren. Normalerweise habe ich keinerlei Probleme damit, aber...
  2. Bekomme keine Verbindung auf eine ZyWall 5 HW-FW

    Bekomme keine Verbindung auf eine ZyWall 5 HW-FW: Hallo, habe mir jetzt eine ZyWall 5 zugelegt, bekomme allerdings keine Verbindung zu ihr. Die Standart-IP soll 192.168.1.1 sein. Wenn ich...
  3. Putty>Server kann bekomme keine Verbindung

    Putty>Server kann bekomme keine Verbindung: Hallo Leute, hoffe das ist hier richtig. Ich habe einen ubuntu Server. Mein Problem: Nach einem Update, bekomme ich mit Putty keine...
  4. pyOBD installieren / zum laufen bekommen?!

    pyOBD installieren / zum laufen bekommen?!: Hi, Hab mich endlich mal durch gerungen auf meinen Netbook auch OpenSuse (12.1) zu installieren. Da das Netbook u.a. zum auslesen von unseren...
  5. Wo bekomme ich 2.x Version von CopSSH

    Wo bekomme ich 2.x Version von CopSSH: Weiß irgendjemand, wo ich noch eine 2.x Version von CopSSH bekomme?