Warnung an unstable Nutzer

name

Inactive user
Beiträge
592
Hallo Leute!
Es gab wieder mal ne neue Portage version, so weit, so gut, glecih mal installiert :)
Doch Portage wollte ploetzlich gemaskede packete mergen !die keine abhaengigkeit sind die unbedingt gemerged werden muss!(bei emerge -uDav --newuse world), 11dennis hatte keine Probleme damit, aber ich schon, da dachte ich mir, das ist trotzdem nen Post wert :)
Alle anderen die das Problem haben bitte posten, ich mag wissen ob das an mir liegt :)
 
E

Edward Nigma

Gast
Hier gibts soweit auch keine Probleme mit Portage. :)
 

DennisM

Moderator u. Newsposter
Beiträge
4.883
Scheint ein Problem von deinem System zu sein, mir sind keine weiteren Fälle bekannt. Bei mir läufts auch perfekt.

MFG

Dennis
 

liquidnight

Routinier
Beiträge
430
name schrieb:
Doch Portage wollte ploetzlich gemaskede packete mergen !die keine abhaengigkeit sind die unbedingt gemerged werden muss!
kannst Du bitte noch dazu schreiben, um welche version es sich genau handelt ?
 

name

Inactive user
Beiträge
592
strange, muss aber ein bug sein, denn ein downgrade hat alles gerichtet, naja egal, sry fuer die "fehlinfo" :)
 

Ähnliche Themen

Warnung an Gentoo Unstable User...

Warnung an Gentoo Unstable User...

Oben