Suse 8.1 und Asus A7V 8X Raid+LAN Problem

Diskutiere Suse 8.1 und Asus A7V 8X Raid+LAN Problem im SuSE / OpenSuSE Forum im Bereich Linux Distributionen; SO Folgendes Problem und zwar wird die Netzwerkkarte von Yast2 erkannt aber kann beim booten nicht gestartet werden. Es handelt sich hierbei um...

  1. #1 franky2001, 29.01.2003
    franky2001

    franky2001 Guest

    SO Folgendes Problem und zwar wird die Netzwerkkarte von Yast2 erkannt aber kann beim booten nicht gestartet werden. Es handelt sich hierbei um den 100 MBit Chip der auf dem Asus A7V8X verbaut ist (Broadcom 440X wenn ich mich nicht irre). Das zweite Problem ist ich haben noch eine zweite Platte am Raid Controller weil ich leider an den anderen IDE Ports kein Platz mehr hatte. Deshalb war ich dazu genötigt die Platte hier laufen zu lassen.
    Das Prob is wie bekomm ich den zum Laufen der Raid Controller ist ein Promise Fasttrak 376 (Chipsatz PDC 20376) finde leider irgendwie keine Linux treiber zu dem Gerät. Wäre top wenn mir mal einer helfen könnte. Also cu dann und Danke im voraus.
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Könntest du die Bootmeldung mal posten ?
     
Thema:

Suse 8.1 und Asus A7V 8X Raid+LAN Problem

Die Seite wird geladen...

Suse 8.1 und Asus A7V 8X Raid+LAN Problem - Ähnliche Themen

  1. Kein Sound mit Asus X20S Notebook auf Suse 10.3

    Kein Sound mit Asus X20S Notebook auf Suse 10.3: [gelöst] Kein Sound mit Asus X20S Notebook auf Suse 10.3 Hallo erstmal, habe folgendes Problem mit meinem Notebook Asus X20S (abgespeckts Asus...
  2. Suse 10.2 und Asus Striker

    Suse 10.2 und Asus Striker: Hallo, ich nutze ein Asus Striker Mainboard und eines der beiden onboard Lan Anschlüsse. Wenn ich jetzt Suse 10.2 installiere erkennt es...
  3. kein Sound für kopfhörer unter suse 10.2 auf asus notebook

    kein Sound für kopfhörer unter suse 10.2 auf asus notebook: hallo leute, ich habe hier ein notebook von asus modell a5e mit soundkarte hda-intel angaben unter alsaconf: intel.coorp 82801FB der...
  4. openSUSE ATI Graka/AsusBoard Treiber *verzwiefel*

    openSUSE ATI Graka/AsusBoard Treiber *verzwiefel*: Abend, ich bin total verzweifelt! ich bin ein absoluter Linux-Noob und bin noch dabei zu begreifen wie etwas installiert wird, deshalb habe ich...
  5. Probleme mit Onboard Soundkarte auf neuem Asus P4P800 -X unter SuSE 10.0

    Probleme mit Onboard Soundkarte auf neuem Asus P4P800 -X unter SuSE 10.0: Hallo allerseits, ich habe mir nun ein schnelleres board Asus P4-P800-X geleistet und soweit funktioniert auch alles ganz gut. Um eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden