Mandriva Linux Security Advisory 2012-060

Diskutiere Mandriva Linux Security Advisory 2012-060 im Security News Forum im Bereich Security Talk; Mandriva Linux Security Advisory 2012-060 - A potentially exploitable vulnerability has been discovered in the OpenSSL function asn1_d2i_read_bio...

  1. #1 newsbot, 20.04.2012
    newsbot

    newsbot Foren Gott

    Dabei seit:
    26.11.2007
    Beiträge:
    9.920
    Zustimmungen:
    1
    Mandriva Linux Security Advisory 2012-060 - A potentially exploitable vulnerability has been discovered in the OpenSSL function asn1_d2i_read_bio that affects S/MIME or CMS applications using the built in MIME parser SMIME_read_PKCS7 or SMIME_read_CMS. The updated packages have been patched to correct this issue.

    Weiterlesen...
     
Thema:

Mandriva Linux Security Advisory 2012-060

Die Seite wird geladen...

Mandriva Linux Security Advisory 2012-060 - Ähnliche Themen

  1. Linux-Distributor Mandriva wird abgewickelt

    Linux-Distributor Mandriva wird abgewickelt: Nach etlichen turbulenten Jahren wird der französische Linux-Distributor Mandriva komplett abgewickelt. Die Seiten des Unternehmens sind bereits...
  2. Mandriva Linux Security Advisory 2013-002

    Mandriva Linux Security Advisory 2013-002: Mandriva Linux Security Advisory 2013-002 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  3. Mandriva Linux Security Advisory 2013-003

    Mandriva Linux Security Advisory 2013-003: Mandriva Linux Security Advisory 2013-003 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  4. Mandriva Linux Security Advisory 2013-004

    Mandriva Linux Security Advisory 2013-004: Mandriva Linux Security Advisory 2013-004 - The replay-countermeasure functionality in the HTTP Digest Access Authentication implementation in...
  5. Mandriva Linux Security Advisory 2013-001

    Mandriva Linux Security Advisory 2013-001: Mandriva Linux Security Advisory 2013-001 - Versions of GnuPG less than or equal to 1.4.12 are vulnerable to memory access violations and public...