Geschwindigkeitseinbrüche beim Kopieren unter SLES11SP1

Diskutiere Geschwindigkeitseinbrüche beim Kopieren unter SLES11SP1 im Laufwerke / Speichermedien Forum im Bereich Hardware; Hallo, habe folgendes Problem Hardware : Zotac Geforce 9300 ITX Q9550s 4GB Corsair XMS2 2x WD20EARS OS: SLES11 SP1 Dateisystem EXT3...

  1. #1 high-voltages, 14.11.2010
    high-voltages

    high-voltages Eroberer

    Dabei seit:
    30.01.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,
    habe folgendes Problem

    Hardware :
    Zotac Geforce 9300 ITX
    Q9550s
    4GB Corsair XMS2
    2x WD20EARS

    OS: SLES11 SP1
    Dateisystem EXT3

    Beim kopieren von ISO images von der einen auf die andere Platte bricht die Übertragungsrate von anfänglichen 80 MiB/s und mehr auf 3 MiB/s und weniger ein.
    Während des gesammten Kopiervorgangs schwankt die Rate zwischen 3 - 40 MiB/s.

    Hat jemand eine Erklärung dafür und weis Rat ?

    MFg
    High-voltages
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Aqualung, 14.11.2010
    Aqualung

    Aqualung Routinier

    Dabei seit:
    12.02.2008
    Beiträge:
    404
    Zustimmungen:
    0
    Schau mal. ob es in

    Code:
    dmesg| tail -50
    Fehlermeldungen gibt.

    Übertragungsraten bei Kopiervorgängen sind angesichts von Memory-,Disk-Caches nicht einfach zu beurteilen.
     
  4. #3 high-voltages, 14.11.2010
    high-voltages

    high-voltages Eroberer

    Dabei seit:
    30.01.2007
    Beiträge:
    51
    Zustimmungen:
    0
    die einzigen Meldung darin beziehen sich auf die Netzwerkschnittstellen eth0 eth1 und der Bridge br0
     
Thema:

Geschwindigkeitseinbrüche beim Kopieren unter SLES11SP1

Die Seite wird geladen...

Geschwindigkeitseinbrüche beim Kopieren unter SLES11SP1 - Ähnliche Themen

  1. Debian sucht Diskettenlaufwerk beim booten

    Debian sucht Diskettenlaufwerk beim booten: Hallo, ich bekomme seit dem letzten Dist-Upgrade folgenden Fehler: ---------- blk_update_request i/o error dev fd0 sector 0 ---------- er sucht...
  2. Samba 4 trennt sich beim Übertragen unter Windows7/10

    Samba 4 trennt sich beim Übertragen unter Windows7/10: Hallo zusammen Mir ist nun schon ein paar Mal aufgefallen dass sich mein Samba-Server (Debian 8.7.1 + backports-Kernel v4.9.x) "einfach so", ohne...
  3. Ubuntu fehler beim instalieren

    Ubuntu fehler beim instalieren: Hallo Ich wollte auf meinem Pc Ubuntu neben Windows instalieren da ich hörte ist besser geignet für steam games. Ich habe mir deshalb auf einem...
  4. Probleme beim installieren

    Probleme beim installieren: Moin! Ich habe mir vor ein paar Wochen einen Hyrican Intel® i5, 8192MB DDR3-RAM, 1TB Speicher + 120GB SSD,GF GTX750Ti »Military 4610 PC gekauft....
  5. Wie unterdrückt man jegliche Textusgabe beim Aufruf von 'read'? (auch die Leerzeile)

    Wie unterdrückt man jegliche Textusgabe beim Aufruf von 'read'? (auch die Leerzeile): Ich habe ein Bashscript zum Abfragen von Vokabeln geschrieben. Damit nach der Anzeige einer Vokabel nicht gleich die ihrer Übersetzung angezeigt...