sysinstall: Installing X.Org distribution

Dieses Thema im Forum "FreeBSD" wurde erstellt von larry, 22.08.2008.

  1. larry

    larry Tripel-As

    Dabei seit:
    27.11.2007
    Beiträge:
    159
    Zustimmungen:
    0
    Hallo,
    viel weiter bin ich nicht gekommen :( Bin gerade beim Punkt Installing X.Org Distribution.
    Bei mir läuft es so ab:
    es wird ein Packet runtergeladen, dann steht da 5 min lang "Installing X.Org Distribution.."
    Danach kommt: "Logging in to "ftp.de.freebsd.org", dann ladet sysinstall ein anderes Packet runter, es kommt noch die Meldung successfully added....
    Und für 5min kommt wieder die Meldung "Installing X.org Distribution.."
    Das wiederholt sich dann, bei jedem Packet.
    Das ist nicht normal oder?
    Kann ich an diesem Punkt der Installation abbrechen? Falls ja, auf was muss ich noch achten? (Benutzer anlegen, root-Passwort, ....??)
    Das ganze läuft schon ca 3 std so. Ich hoffe ihr könnt mir weiterhelfen.
    Danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

sysinstall: Installing X.Org distribution

Die Seite wird geladen...

sysinstall: Installing X.Org distribution - Ähnliche Themen

  1. sysinstall: Unable to find device node for /dev/X in /dev

    sysinstall: Unable to find device node for /dev/X in /dev: Hallo, ich interessiere mich für FreeBSD. Wollte es mir nun mal installieren, es tritt aber folgender Fehler auf: Unable to find device node for...
  2. Installing GENTOO 2008.0 on a QEMU DISK IMAGE (and KDE4).

    Installing GENTOO 2008.0 on a QEMU DISK IMAGE (and KDE4).: Installing GENTOO 2008.0 on a QEMU DISK IMAGE (and KDE4). http://linux.50webs.org/gentoo/qemu-gentoo.htm...
  3. black screen before installing

    black screen before installing: Konnte an vielen Stellen von Leuten lesen, die suse 10 installieren konnten, danach beim bootvorgang vor einem schwarzen Bildschirm standen....