QT-gui

Dieses Thema im Forum "Linux OS" wurde erstellt von cook, 25.03.2004.

  1. cook

    cook Grünschnabel

    Dabei seit:
    25.03.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hi leutz,
    ich habe mir licq runtergeladen, hab es ./configure't -> gmake't und installiert. Nun will der das ich einen plugin installiere für die Grafische ansicht. Für den qt-gui will der min. die version 3.0.3. Jetzt wollte ich den updaten und hab mir dafür ein update runtergeladen. qt-embeddend-3.0.3.tar.gz oder so. Das ding hab ich dann auch configuret und maket und installed aber wo finde ich jetzt das update bzw. was muss ich jetzt machen ? Weil der findet das bei licq immernoch nicht.

    System:
    Suse 8.2 Personal

    sry bin noob plz help =)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 damager, 25.03.2004
    damager

    damager Moderator

    Dabei seit:
    27.08.2003
    Beiträge:
    3.065
    Zustimmungen:
    0
    Ort:
    Munich
Thema:

QT-gui

Die Seite wird geladen...

QT-gui - Ähnliche Themen

  1. LICQ - QT-GUI Problem

    LICQ - QT-GUI Problem: Hi. Habe folgendes Problem. Habe gerade LICQ 1.2.7 installiert. Jetzt sagt er mir ich soll den QT-Plugin installieren (qt-gui)....