Probleme mit SUSE OX 4.1

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von LoKi#1, 21.09.2004.

  1. LoKi#1

    LoKi#1 Grünschnabel

    Dabei seit:
    21.09.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Ich bin neu hier im board. Ich habe ein Problem mit dem Openexchange Server von Suse. Ich hoffe ich stelle diese Frage in der Richtigen Sparte. Also ich möchte mit dem Tool oSlox Adressen von Outlook auf den Openexchange Server transferrieren... Was soweit auch funktioniert. Wenn ich mir meine Kontakte in meinem Adressbuch ansehe, dann sieht alles bestens aus, also schön sortiert nach Nachnamen. Wenn ich haber eine E-Mail mit Openexchange schreiben will und einen Importierten Outlook Kontakt als empfänger einfüge steht in der Zeile des Empfängers Vorname, Nachname, Nachname Vorname, was ja irgendwie schei... aussieht oder? Kennt irgendjemand einen Patch für dieses Problem?? Oder einen Work around ?? Schon mal vielen Dank im vorraus.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit SUSE OX 4.1

Die Seite wird geladen...

Probleme mit SUSE OX 4.1 - Ähnliche Themen

  1. Netzwerk Probleme mit Opensuse 12.3

    Netzwerk Probleme mit Opensuse 12.3: Hallo, ich habe einen alten Rechner den ich für mich als Server benutze. Es ist als CPU ein Intel Celeron 2.00 GHz mit 2 GB Arbeitsspeicher....
  2. Suse 12.3 Probleme mit HP Elite und Metzwerk

    Suse 12.3 Probleme mit HP Elite und Metzwerk: Hallo, ich versuche gerade, und das schon ziemlich lange, Suse vernünftig auf einem HP-Desktop (Elite) zum Laufen zu bekommen. Das Problem ist...
  3. Probleme nach Update auf Suse 12.1

    Probleme nach Update auf Suse 12.1: Hallo Leute, Ich habe heute per Netzwerk-CD mein Sytem von 11.4 auf 12.1 upgegradet. Die Installtion ging ohne Fehlermeldungen von statten....
  4. OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.

    OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.: Moin Moin, So ich bin leider im besitz einer W-Lan Karte mit dem RTL 8185L Chip der (nicht nur unter Suse) nichts als ärger macht bzw das...
  5. OpenSuse 11.2 UMTS Probleme Huawei E220

    OpenSuse 11.2 UMTS Probleme Huawei E220: Hallo Leute, hab seit einer Woche von OpenSuse 10.3 auf 11.2 gewechselt. Wollte mit UMTSMON eine Verbindung mit dem Huawei Technologies Co.,...