mit pppoe bekomme ich keinen traffic

Dieses Thema im Forum "Internet, lokale Netzwerke und Wireless Lan" wurde erstellt von -=Bozzkoray=-, 16.01.2004.

  1. #1 -=Bozzkoray=-, 16.01.2004
    -=Bozzkoray=-

    -=Bozzkoray=- Bozzy

    Dabei seit:
    13.04.2003
    Beiträge:
    7
    Zustimmungen:
    0
    hi ...

    ich habe mir auf meinen debian rechner rp-pppoe (adsl-start) habs mit ./go installiert, danach meine einstellungen vorgenommen und sicherheits halber vor der einwahl "route del default" eingegeben. danach adsl-start hat sich wunderbar eingewählt, ohne probleme nur irgend wie bekomme ich keinen traffic rein und raus. mit anderen worten ich kann nirgends connecten , garnichts habe auch versucht einige seiten anzupingen ging auch nicht, kann mir dabei jmd. helfen ? ist echt wichtig.

    Vielen Dank

    Bozzy
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

mit pppoe bekomme ich keinen traffic

Die Seite wird geladen...

mit pppoe bekomme ich keinen traffic - Ähnliche Themen

  1. Internet Problem mit Router nach PPPoe konfiguration

    Internet Problem mit Router nach PPPoe konfiguration: Hallo zusammen, ich habe mir heute irgendwie den Internetzugang zerschossen. Normalerweise lasse ich die Verbindung über einen Router laufen,...
  2. Probleme mit PPPoE

    Probleme mit PPPoE: Hallo, ich habe enorme Probleme bei einem Bekannten mit einem (neu eingerichteten) Server: Bisher wurde die Internetverbindung direkt am PC über...
  3. PPPOE Einwahl und Server als Gateway

    PPPOE Einwahl und Server als Gateway: Hallo Leute, seit einer Woche schon bastle ich an einem eigenen Router, der auf FreeBSD basis läuft und für mich als Server dienen soll. Auf...
  4. mpd5 & PPPoE als Internet Gateway

    mpd5 & PPPoE als Internet Gateway: Hi, ich habe es endlich geschafft einen soweit funktionierenden PPPoE Server aufzusetzen. Leider haben die Clients die sich danach auf den...
  5. keine Namensauflösung pppoe dhcp

    keine Namensauflösung pppoe dhcp: Guten Tag, habe einen Debian(4.0) Router mit dhcpd und ppp installiert. Der dhcp Deamon funktioniert einwandfrei. Der Debian-Router...