[Kopete] nervige kleine Fenster

Dieses Thema im Forum "Anwendungen" wurde erstellt von AvariceKills, 23.07.2008.

  1. #1 AvariceKills, 23.07.2008
    AvariceKills

    AvariceKills Jungspund

    Dabei seit:
    14.07.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Bei mir kommt bei Kopete jedes Mal, wenn ich ne Nachricht kriege oder jmd abwesend geht oder sonst was, ein kleines Fenster am oberen Bildschirmrand. Bei Nachrichten gibt es dann die Optionen "Anzeigen" und "Ignorieren", aber beim Draufklicken passiert bei beiden nix.

    Außerdem gehen die Dinger nicht von alleine weg. Wenn mir jemand ganz viele Nachrichten hintereinander schickt, ist mein halber Bildschirm verdeckt -.-

    Wie kann ich diese Fenster abschalten?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sim4000, 23.07.2008
    sim4000

    sim4000 Lebende Foren Legende

    Dabei seit:
    12.04.2006
    Beiträge:
    1.933
    Zustimmungen:
    0
    Ort:
    In meinem Zimmer
    Die kann man in den Settings von Kopete ausschalten.
    Schau die einfach mal in ruhe durch.

    Wo genau weiß ich leider nicht, hab grad kein Kopete zur Hand.
     
  4. #3 bitmuncher, 23.07.2008
    bitmuncher

    bitmuncher Der Stillgelegte

    Dabei seit:
    08.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    0
    Settings->Configure notifications
     
  5. #4 AvariceKills, 23.07.2008
    Zuletzt bearbeitet: 23.07.2008
    AvariceKills

    AvariceKills Jungspund

    Dabei seit:
    14.07.2008
    Beiträge:
    21
    Zustimmungen:
    0
    //edit: Hat sich erledigt, Neustart des Programms hats behoben...
     
  6. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

[Kopete] nervige kleine Fenster

Die Seite wird geladen...

[Kopete] nervige kleine Fenster - Ähnliche Themen

  1. nervige KDE-Desktop-Benachrichtigung / wie deaktivieren ?

    nervige KDE-Desktop-Benachrichtigung / wie deaktivieren ?: [gelöst] nervige KDE-Desktop-Benachrichtigung / wie deaktivieren ? Hallo, nachdem ich mein System Kubuntu 10.13 mit Muon aktualisiert habe,...
  2. 2 nervige Probleme

    2 nervige Probleme: Hallo Nun dachte ich ja, Problem 1 behoben zu haben (hab da gestern schon mal was geschrieben), hab mich aber leider getäuscht. Problem 2 hat...
  3. Software Raid wird in Knoppix erkannt - in Debian nicht - nervige Meldungen

    Software Raid wird in Knoppix erkannt - in Debian nicht - nervige Meldungen: Hallo! Habe ein kleines Problem. Linux läuft auf einer eigenen Festplatte. Kernel ist 2.6.18. Am gleichen Controller sind auch noch zwei...
  4. Nerviger Dialog im Thunderbird 2.0 (beta)

    Nerviger Dialog im Thunderbird 2.0 (beta): Hallo, seit dem ich unter Linux arbeite, hab ich eigentlich immer Kmail verwendet. Nach meinem Umstieg auf Suse 10.2 kam Thunderbird in als...
  5. Nerviger Bug-Buddy

    Nerviger Bug-Buddy: Ich hab vorher wegen irgendeiner archiv-anleg-permission-denied-Geschichte ne Fehlermeldung vom Archiv-manager bekommen. Jetzt taucht aber immer...