Keine Internetverbindung (PPPoE)

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von jan.wetjen, 17.04.2006.

  1. #1 jan.wetjen, 17.04.2006
    Zuletzt bearbeitet: 17.04.2006
    jan.wetjen

    jan.wetjen Grünschnabel

    Dabei seit:
    17.04.2006
    Beiträge:
    1
    Zustimmungen:
    0
    ....

    hat sich erledigt; schneint wieder zu funktionieren
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Internetverbindung (PPPoE)

Die Seite wird geladen...

Keine Internetverbindung (PPPoE) - Ähnliche Themen

  1. XEN - 2 Netzwerkkarten, 2 Bridge, keine Internetverbindung

    XEN - 2 Netzwerkkarten, 2 Bridge, keine Internetverbindung: Hallo, ich hab ein Problem. Habe einen Server mit Debian - Squeeze installiert. In dem Server sind zwei Netzwerkkarten. Eine bekommt die IP über...
  2. Keine Internetverbindung unter Arch

    Keine Internetverbindung unter Arch: Moin, ich habe vor nach dem Hardwareupdate mir wieder Arch neu zu installieren. Bei der Installation kann man ja sein Netzwerk angeben und die...
  3. Keine Internetverbindung

    Keine Internetverbindung: Hi, ich hatte einen Error beim einloggen, den ich jetzt nicht mehr weiß. Ich hab den PC da runter gefahren. Dann kam ein anderer Error, unzwar...
  4. Ubuntu keine Internetverbindung

    Ubuntu keine Internetverbindung: Hallo erstmal, habe folgendes Problem: Habe Ubuntu 7.10 als virtuelle Maschine auf einem Windows XP Rechner installiert. ifconfig spuckt...
  5. Keine Internetverbindung und 3 schlaflose Nächte

    Keine Internetverbindung und 3 schlaflose Nächte: Bin Linux Neueinsteiger. Habe Suse 10.1 und Ubuntu 7.1 installiert. auf beiden systemen bekomme ich keine verbindung mit meiner "avm Fritz isdn...