Flash Builder

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von KingShit, 26.06.2006.

  1. #1 KingShit, 26.06.2006
    KingShit

    KingShit Grünschnabel

    Dabei seit:
    26.04.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Brandenburg
    Moin alle zusammen,

    gibt es eigentlich einen Flash-Builder der unter Linux ohne große Probleme unter SuSE9.1 läuft??
    Bis jetzt hab ich noch garnichts dazu gefunden.

    Danke für Eure Hilfe.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. theton

    theton Bitmuncher

    Dabei seit:
    27.05.2004
    Beiträge:
    4.820
    Zustimmungen:
    0
    Ort:
    Berlin, Germany
    Die Flash-Builder fuer Linux sind alle noch sehr rudimentaer und bieten nicht die Funktionalitaeten, die du wahrscheinlich von Macromedia Flash gewohnt bist. Eine Alternative waere, wenn du einfach Macromedia Flash mit Crossover-Office oder Cedega nutzt. Ansonsten wuerde mir spontan nur http://freshmeat.net/projects/f4l/ einfallen.
     
Thema:

Flash Builder

Die Seite wird geladen...

Flash Builder - Ähnliche Themen

  1. Adobe warnt vor kritischem Fehler im Flash Player

    Adobe warnt vor kritischem Fehler im Flash Player: Adobe hat eine Warnung vor einer als kritisch eingestuften Lücke herausgegeben, die bereits für Angriffe auf Flash Player genutzt wird. Betroffen...
  2. Seamonkey/Flashplayer

    Seamonkey/Flashplayer: Hey, nach dem ich von Suse 12.2 auf 12.3 gegangen bin nimmt der Seamonkey den Flashplayer nicht mehr! Mit dem Firefox klappt es einwandfrei!...
  3. Adobe stellt Flash C++ Compiler FlasCC unter Open-Source-Lizenz

    Adobe stellt Flash C++ Compiler FlasCC unter Open-Source-Lizenz: Adobe stellt ab sofort seinen Flash C++ Compiler (FlasCC) als Open-Source-Software zur Verfügung. Von der Öffnung des Codes verspricht sich das...
  4. Gefährdung eines Ubuntu/Linux Systems durch OsX Flashback Trojaner möglich?

    Gefährdung eines Ubuntu/Linux Systems durch OsX Flashback Trojaner möglich?: Schlimm genug dass es den jetzt gibt,aber mich und sicher auch andere würde folgendes interessieren: Ob es eine Gefährdung durch diesen...
  5. Adobe Flash Player 11.5.502.135 Memory Corruption

    Adobe Flash Player 11.5.502.135 Memory Corruption: Adobe Flash Player version 11.5.502.135 suffers from a memory corruption vulnerability. Weiterlesen...