zynAddSubFX unter Ubuntu 9.10

Diskutiere zynAddSubFX unter Ubuntu 9.10 im Anwendungen Forum im Bereich Linux/Unix Allgemein; Hallo! Ich habe dieses Programm installiert. Funktionieren tut es, aber die Optik ist voll daneben. Es sieht alles recht merkwürdig aus, die...

  1. #1 Carsten.aus.H, 15.11.2009
    Carsten.aus.H

    Carsten.aus.H Grünschnabel

    Dabei seit:
    15.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!

    Ich habe dieses Programm installiert.
    Funktionieren tut es, aber die Optik ist voll daneben.
    Es sieht alles recht merkwürdig aus, die Beschriftung ist zu groß, irgendwie durcheinander.

    Hat jemand evtl. eine Idee wie man das ändern kann?

    Grüße

    Carsten
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tuxlover, 15.11.2009
    tuxlover

    tuxlover Der den Tux knuddelt

    Dabei seit:
    26.10.2005
    Beiträge:
    2.106
    Zustimmungen:
    0
    Ort:
    berlin
    ich habe ein anderes programm installiert und das funktioniert viel besser. versuchs mal damit.
     
  4. #3 Carsten.aus.H, 15.11.2009
    Zuletzt bearbeitet: 15.11.2009
    Carsten.aus.H

    Carsten.aus.H Grünschnabel

    Dabei seit:
    15.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo tuxlover,

    willst Du mich irgendwie foppen??

    Ich habe auch andere Programme installiert und die laufen viel besser....
    .
    .
    .
    EDIT (autom. Beitragszusammenführung) :
    .

    Hi tuxlover,

    jetzt hab ich geschnallt was Du meinst...
    Mit "dieses Programm" meine ich natürlich zynAddSubFX.
     
  5. #4 slackfan, 16.11.2009
    slackfan

    slackfan König

    Dabei seit:
    18.04.2006
    Beiträge:
    809
    Zustimmungen:
    0
    Ort:
    Bonn
  6. #5 Carsten.aus.H, 16.11.2009
    Carsten.aus.H

    Carsten.aus.H Grünschnabel

    Dabei seit:
    15.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo slackfan,

    danke für den freundlichen Hinweis.:devil:
    Ich werde meine Frage mal im ZynAddSubFx-Forum stellen.

    Mann, die Welt ist aber auch kompliziert...
     
  7. #6 slackfan, 16.11.2009
    slackfan

    slackfan König

    Dabei seit:
    18.04.2006
    Beiträge:
    809
    Zustimmungen:
    0
    Ort:
    Bonn
    Es ist nicht schwer. Das allerwichtigste ist aber Eigeninitiative. Hier wird schließlich niemand bezahlt und Zeit ist überall kostbar. Zumal du hier für ein exotisches Programm mit einer noch exotischeren Problemstellung nur schwerlich einen kompetenten Ansprechpartner findest.


    cu
     
  8. #7 Carsten.aus.H, 19.11.2009
    Carsten.aus.H

    Carsten.aus.H Grünschnabel

    Dabei seit:
    15.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
Thema:

zynAddSubFX unter Ubuntu 9.10

Die Seite wird geladen...

zynAddSubFX unter Ubuntu 9.10 - Ähnliche Themen

  1. GCC: Unterstützung für Motorola m68k bleibt

    GCC: Unterstützung für Motorola m68k bleibt: Die im Zuge der Überarbeitung von GCC angedrohte Entfernung der m68k-Architektur konnte abgewendet werden. Wie die Mitglieder des Projekts bekannt...
  2. Open Invention Network unterstützt Initiative gegen Patenttrolle

    Open Invention Network unterstützt Initiative gegen Patenttrolle: Das Open Invention Network will gemeinsam mit IBM, der Linux Foundation und Microsoft die Initiative UnifiedPatents unterstützen, die »schlechte«...
  3. Starke Unterstützung für Gnome Foundation gegen Patentklage

    Starke Unterstützung für Gnome Foundation gegen Patentklage: Ende September hatte ein Patenttroll die Gnome Foundation verklagt, da die Fotoverwaltung Shotwell angeblich eines seiner Patente verletze. In...
  4. Unterstützung von GCC 7 beendet

    Unterstützung von GCC 7 beendet: Über zweieinhalb Jahre nach GCC 7.1 haben die Entwickler nun Version 7.5 der freien Compiler-Suite veröffentlicht. Die neue Version korrigiert...
  5. Unterstützung für PHP 7.1 endet bald

    Unterstützung für PHP 7.1 endet bald: Die Unterstützung für PHP 7.1 endet endgültig in wenigen Wochen am 1. Dezember. Nach diesem Termin gibt es auch keine Sicherheitsupdates mehr für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden