VMWare-Server: Nach Starten der virtuellen Machine BlackScreen

Diskutiere VMWare-Server: Nach Starten der virtuellen Machine BlackScreen im Debian/Ubuntu/Knoppix Forum im Bereich Linux Distributionen; Hi, sobald ich die virtuelle Maschien starte hupft das alles ja in die Console, es kommt ein Black-Screen, und nach einer Zeit hupft es wieder...

  1. Dizzy

    Dizzy Brain Damage

    Dabei seit:
    02.05.2007
    Beiträge:
    857
    Zustimmungen:
    0
    Ort:
    Graz
    Hi,

    sobald ich die virtuelle Maschien starte hupft das alles ja in die Console, es kommt ein Black-Screen, und nach einer Zeit hupft es wieder zurück in die Summery-Übersicht.

    Was kann da los sein, dass es nicht geht?

    Gruß
    Dizzy
     
Thema:

VMWare-Server: Nach Starten der virtuellen Machine BlackScreen

Die Seite wird geladen...

VMWare-Server: Nach Starten der virtuellen Machine BlackScreen - Ähnliche Themen

  1. Probleme bei der Installation von Vmware-Server

    Probleme bei der Installation von Vmware-Server: Hallo Leute, ich hab ein Problem mit der Installation des Vmware-Servers. Ich vor einiger Zeit schon einaml das selbe Problem, aber da hatte...
  2. VMware-Server-Console startet nicht

    VMware-Server-Console startet nicht: Hallo, habe unter Fedora 9 den aktuellen VMware-Server und die Konsole dazu installiert. Der Server läuft, die Konsole startet nur als root...
  3. Installation/Starten von VmWare-Server

    Installation/Starten von VmWare-Server: Eine guten Abend, ich hab die Version 1.0.6-91891 von VmWare-Server gezogen und installiert. Bei der Installation und Konfiguration wurden keine...
  4. Mount von einem USB-Devices unter VmWare-Server mit Ubuntu als Host-System

    Mount von einem USB-Devices unter VmWare-Server mit Ubuntu als Host-System: Hi, ich habe mir unter Ubuntu VmWare-Server installiert und da ne Vm eingerichtet. Nun habe ich das Probelm, dass ich keine USB-HDD/USB-Stick...
  5. [gelöst] VMware-server: Startet keine VMs mehr

    [gelöst] VMware-server: Startet keine VMs mehr: Hallo, ich hab urplötzlich ein Problem mit meinem VMware-Server. Der startet keine VMs mehr mit der unten angegebenen Fehlermeldung. Egal, was...