SL 6.0+VLC=Sound ruckelt

Diskutiere SL 6.0+VLC=Sound ruckelt im RedHat,Fedora & CentOS Forum im Bereich Linux Distributionen; Tagchen zusammen! Ich habe das Problem das beim abspielen von mp3´s mit dem VLC die Soundausgabe extrem ruckelt. Ich habe schon mehrere...

  1. #1 Awokado, 12.07.2011
    Awokado

    Awokado Guest

    Tagchen zusammen!

    Ich habe das Problem das beim abspielen von mp3´s mit dem VLC die Soundausgabe extrem ruckelt.
    Ich habe schon mehrere Einstellungen ausprobiert aber bislang leider ohne Erfolg.

    Komischerweise ist der Sound bei z.B. Youtube-Videos ganz normal ;)

    Weis da vielleicht jemand Rat?
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

SL 6.0+VLC=Sound ruckelt

Die Seite wird geladen...

SL 6.0+VLC=Sound ruckelt - Ähnliche Themen

  1. Bild ruckelt im Vollbildmodus

    Bild ruckelt im Vollbildmodus: Hallo, ich habe das Problem, dass der Vollbildmodus von Flashplayern, wie z. B. auf tagesschau.de ruckelt. Dies ist nicht der Fall wenn ich in...
  2. Steam: Half Life Lost Coast - ruckelt

    Steam: Half Life Lost Coast - ruckelt: Hallo, ich habe mir mit Wine das fuer Nvidia-Besitzer kostenlose Half Life2: Lost Coast installiert. Leider ist es stark am ruckeln obwohl ich...
  3. Mplayer spielt CDs ruckelt ab

    Mplayer spielt CDs ruckelt ab: Servus, wie der Titel schon sagt spielt der Mplayer bei mir mit dem Aufruf "mplayer cddb://" Musik CDs nur noch ruckelnd ab. Hat einer von euch...
  4. Bf2 ruckelt ohne ende - Hardware oder Software?

    Bf2 ruckelt ohne ende - Hardware oder Software?: Hi Leute hab mir endlich nach langem ringen Cedega geleistet 8) Eigentlich bin ich ein wenig enttäuscht... von 4 Spielen funktioniert gerade...
  5. Browser ruckelt beim scrollen (Mozilla Firefox)

    Browser ruckelt beim scrollen (Mozilla Firefox): Hiho ;) Ich bin neu hier im forum... und ich hab ein problem mit meinen grafiktreibern (Via k8n800 IGP). Habe gestern openSuse 10.2 installiert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden