Samba 4.2.0 läutet das Ende von Samba 3.x ein

newsbot

Feedreader
Beiträge
0
Mit der Veröffentlichung von Samba 4.2.0 erhält auch Samba 3.6 als letzter Dreier-Version künftig keine Sicherheitsupdates mehr. Somit ist die Unterstützung für den Dreier-Zyklus von Samba offiziell eingestellt.

Weiterlesen...
 

Ähnliche Themen

Samba 4.5.12-Debian Rechtevergabe

iJUG: Sorge um JavaFX

Unterstützung für Fedora 21 eingestellt

Qt 4.8.7 läutet das Ende von Qt4 ein

Unterstützung für Ubuntu 14.10 endet bald

Neueste Themen

Oben