problem

Diskutiere problem im Gentoo Forum im Bereich Linux Distributionen; hallo guten morgen wie kann ich diesen fehler beheben >>> Merging gnome-base/gnome-2.4.2 to / * note that to change windowmanager to...

  1. #1 kuk-sol, 08.04.2004
    kuk-sol

    kuk-sol Freebsd+Slackware

    Dabei seit:
    17.11.2002
    Beiträge:
    140
    Zustimmungen:
    0
    hallo guten morgen

    wie kann ich diesen fehler beheben

    >>> Merging gnome-base/gnome-2.4.2 to /
    * note that to change windowmanager to metacity do:
    * export WINDOW_MANAGER="/usr/bin/metacity"
    * of course this works for all other window managers as well
    * Caching service dependencies... [ ok ]
    >>> gnome-base/gnome-2.4.2 merged.

    >>> clean: No packages selected for removal.

    >>> Auto-cleaning packages ...
    INCOMPLETE MERGE: /var/db/pkg/sys-boot/-MERGING-lilo-22.5.8-r1

    >>> No outdated packages were found on your system.


    * GNU info directory index is up-to-date.
    * IMPORTANT: 12 config files in /etc need updating.
    * Type emerge --help config to learn how to update config files.

    schon mal danke an alle :))
     
  2. #2 qmasterrr, 08.04.2004
    qmasterrr

    qmasterrr Foren Gott

    Dabei seit:
    01.01.2004
    Beiträge:
    2.735
    Zustimmungen:
    0
    Ort:
    Germany/NRW/Wesel
    öm kenn mich nicht mit emerge aus

    könntest du dämnächst einen sinnvolleren Title wählen? danke
     
  3. #3 kuk-sol, 08.04.2004
    Zuletzt bearbeitet: 08.04.2004
    kuk-sol

    kuk-sol Freebsd+Slackware

    Dabei seit:
    17.11.2002
    Beiträge:
    140
    Zustimmungen:
    0
    habs behoben

    war lilo sys-boot war leer nach update ok :))



    nächste mal :D
     
Thema:

problem

Die Seite wird geladen...

problem - Ähnliche Themen

  1. ip6tables Problem

    ip6tables Problem: Hallo zusammen, ich hab ein Problem kann aber keinen Fehler finden, äußert sich wie folgt, ich habe endlich für ein System in Netz eine IPv6...
  2. VDSL 50 FRITZBOX 7490 PROBLEM?

    VDSL 50 FRITZBOX 7490 PROBLEM?: Hallo ,ich besitze seit letzter Woche VDSL 50 also eine 50000er Leitung. Im Router wird mir allerdings unter "DSL Informationen" 109,34 Mbit/s...
  3. Problem mit SATA

    Problem mit SATA: Hallo zusammen Wo liegt hier das Problem? - Controller defekt? (LSI SAS3041X-L) - Festplatten defekt (Western Digital Green 1.5 TB)...
  4. Probleme mit WinSCP und Rechten

    Probleme mit WinSCP und Rechten: Hallo. Ich habe vor ein paar Tgen meinen ersten Ubuntu 16.04 vServer bei 1&1 bestellt, gemäß dem sicheren Umgang damit, habe ich erstmal den SSH...
  5. Bootproblem

    Bootproblem: Hallo Ein PC (i686 mit Debian unstable, nox) hat Bootprobleme (will heißen ist erfolgt keine Grafikausgabe. was ich bisher gemacht habe: HDD an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden