Problem mit Texas Instruments Treiber

Diskutiere Problem mit Texas Instruments Treiber im Mandriva Forum im Bereich Linux Distributionen; Als ich gestern mal wieder gute Laune hatte dacht ich mir ich Installier auf meinem 2ten Lappi mal Mandrake 9.2 Fivestar Da fiel mir das erste...

  1. #1 SilverHawK, 15.03.2004
    SilverHawK

    SilverHawK UnBanned

    Dabei seit:
    08.03.2004
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Franken - Coburg
    Als ich gestern mal wieder gute Laune hatte dacht ich mir ich Installier auf meinem 2ten Lappi mal Mandrake 9.2 Fivestar

    Da fiel mir das erste auf... Es war nicht MD 9.2 sonern MD 9.1 obwohl auf der CD abgedruckt 9.2 steht... sört mich ja nich.. weiter...

    nach genatner Installation fand er komischerweise als einzigstes Linux-System auf Anhieb meine PCMCIA Karte

    er definiert sie als TI-Chipsatz was ja auch richtig ist.

    Er versucht ihn auch zu Installieren.. dabei bleibts auch...
    MD 9.2 gibt mir ne Fehlermeldung :

    Installation failed at: .... module.mk in line 82

    muss ich die module.mk noch bearbeiten ?
    oder wo liegt da der wurm ?

    es handelt sich um eine Airplus D-link DWl-650+

    laut einiger Quellen benutzt sie nen TI-Chipsatz der mit dem Orinoco_cs Treiber gut laufen sollte.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Texas Instruments Treiber

Die Seite wird geladen...

Problem mit Texas Instruments Treiber - Ähnliche Themen

  1. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  2. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  3. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...
  4. Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen

    Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen: Ich mache gerade meine ersten Schritte mit Linux und würde gerne auf Dateien meines Linuxsystems auch mit Windows zugreifen, ich bin am...
  5. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...