Problem mit Soundblaster 128 (CT4810)

Diskutiere Problem mit Soundblaster 128 (CT4810) im Sound Forum im Bereich Hardware; Hallo ! Ich habe heute eine Soundblaster 128 eingebaut (in der Hoffnung das dann Hardwaremixing funktioniert). Dann hab ich alsaconf...

  1. #1 Spot, 20.08.2007
    Zuletzt bearbeitet: 20.08.2007
    Spot

    Spot Waldgänger

    Dabei seit:
    15.03.2007
    Beiträge:
    113
    Zustimmungen:
    0
    Hallo !

    Ich habe heute eine Soundblaster 128 eingebaut (in der Hoffnung das dann Hardwaremixing funktioniert).

    Dann hab ich alsaconf ausgeführt:

    Der Karte wird das Modul "snd-ens1371" zugeordnet und die wird als "Ensoniq 5880" erkannt.

    Mit alsaconf konfiguriert

    dann "snd-ens1371 in die rc.conf (nutze ArchLinux) eingetragen

    Doch " cat /proc/asound/cards" ergibt:

    Ausgabe von:

    lsmod |grep snd

    ls -l /dev/snd


    Nochmal die Ausgaben hiervon:

    Wer kann helfen ?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Soundblaster 128 (CT4810)

Die Seite wird geladen...

Problem mit Soundblaster 128 (CT4810) - Ähnliche Themen

  1. Creative Labs Soundblaster Live! 7.1 24 bit - Problem

    Creative Labs Soundblaster Live! 7.1 24 bit - Problem: Hallo, Ich weiss langsam nicht mehr weiter. Unter suse 10.0 habe ich mit YaST meine Soundkarte (Modell siehe oben) richtig konfiguriert, aber...
  2. Fedore Core 5 Soundblaster AWE32 Problem

    Fedore Core 5 Soundblaster AWE32 Problem: Hallo, also ich habe Fedora Core 5 installiert und auch sweit alle updates. Aktueller Kernel ist 2.6.16-1.2080 Mein Soundblaster wird aber...
  3. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  4. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  5. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....