Problem mit SIS900 Ethernetkarte

Diskutiere Problem mit SIS900 Ethernetkarte im Internet, lokale Netzwerke und Wireless Lan Forum im Bereich Netzwerke & Serverdienste; Hallo! bin kurz vor der Verzweiflung... Ich habe folgendes Problem. Ich häng mit meiner SIS900 Ethernetkarte an nem LAN mit Proxyserver nach...

  1. #1 noreaga, 07.10.2005
    noreaga

    noreaga Eroberer

    Dabei seit:
    07.10.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Hallo!

    bin kurz vor der Verzweiflung...
    Ich habe folgendes Problem. Ich häng mit meiner SIS900 Ethernetkarte an nem LAN mit Proxyserver nach draussen....alles schön und gut. Unter windows funktioniert das auch prima.
    Die Netzwerkarte wird von meinem SuSe 9.3 auch erkannt und ich konnte sie auch konfigurieren. Wenn ich jetzt allerdings KInternet aufrufe wird das Gerät zum Auswählen nicht angezeigt. Defacto kann ich auch keine verbindung herstellen.

    Ich hoffe irgendjemand kann mir helfen....versuche jetzt schon seit tagen das ding zum laufen zu bringen. Im Netz hab ich leider auch nix geeignetes gefunden. Weder bei Google noch in den gängigen Linuxforen.

    THX im vorraus!

    Meine Konfiguration:
    SuSe 9.3 Professional
    AMD Duron 2000+
    256MB RAM
    SIS900 Ethernet onboard
     
  2. #2 noreaga, 08.10.2005
    noreaga

    noreaga Eroberer

    Dabei seit:
    07.10.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Problem hat sich mittlerweile erledigt
     
Thema:

Problem mit SIS900 Ethernetkarte

Die Seite wird geladen...

Problem mit SIS900 Ethernetkarte - Ähnliche Themen

  1. WOL mit SIS900 -> Probleme

    WOL mit SIS900 -> Probleme: Will mit meinem UBUNTU System das WOL machen. Habe dazu im BIOS WOL aktiviert ! Hab schon viel jetzt im Netz gelesen, also mit der Karte...
  2. eepro100 und sis900 PROBLEME

    eepro100 und sis900 PROBLEME: (hm hier oder doch bei Netzwerk?) Hi Leutz, ich besitze das K7S8X von Asrock. Dieses hat ja bekannterweise den onboard SiS900er LAN-Chip. Ich...
  3. Bootproblem

    Bootproblem: Hallo Ein PC (i686 mit Debian unstable, nox) hat Bootprobleme (will heißen ist erfolgt keine Grafikausgabe. was ich bisher gemacht habe: HDD an...
  4. Crontab und Scripts - Problem

    Crontab und Scripts - Problem: Hallo Zusammen Ich habe ein Script welches mittels Cronjob ausgeführt werden soll. Gemäss Log wird es auch ausgeführt, jedoch passiert nichts:...
  5. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...