Problem mit SCSI-Treiber

Diskutiere Problem mit SCSI-Treiber im Installation & Basiskonfiguration Forum im Bereich Linux/Unix Allgemein; Hallo zusammen, ich bin gerade dabei Debian 3.1 auf einem HP NetServer LH3 zu installieren. In der Kiste sind 5x9Gb große Disks. Sobald der...

  1. zimmi

    zimmi Jungspund

    Dabei seit:
    21.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin gerade dabei Debian 3.1 auf einem HP NetServer LH3 zu installieren. In der Kiste sind 5x9Gb große Disks. Sobald der Debian Installer die Hardware erkennt und er das Modul sym53c8xx_2 laden möchte hängt das System, bzw. geht die Erkennung nicht weiter. Ich habe auch schon mit den Symbios Boot Paramter gebootet, jedoch ohne Erfolg. Hat von euch jemand eine Ahnung an was das liegen kann?

    Gruß

    Philipp
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Keruskerfürst, 21.09.2006
    Keruskerfürst

    Keruskerfürst Kaiser

    Dabei seit:
    12.02.2006
    Beiträge:
    1.366
    Zustimmungen:
    0
    Ein paar mehr Hardwareinformationen wären schon nötig:
    genauer Typ des SCSI Kontollers evtl. auch dessen Biosversion
     
  4. zimmi

    zimmi Jungspund

    Dabei seit:
    21.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Keruskerfürst

    vielen dank für deine Antwort. ich hab keine Ahnung warum, aber aus irgend einem Grund ging es auf einmal. Frag mich nicht warum, ich habe das Controllerbios wie so oft auf die Standarteinstellungen zurückgesetzt und siehe da es ging......

    Trotzdem, vielen dank für deine Hilfe,

    Gruß

    Philipp
     
Thema:

Problem mit SCSI-Treiber

Die Seite wird geladen...

Problem mit SCSI-Treiber - Ähnliche Themen

  1. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  2. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  3. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...
  4. Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen

    Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen: Ich mache gerade meine ersten Schritte mit Linux und würde gerne auf Dateien meines Linuxsystems auch mit Windows zugreifen, ich bin am...
  5. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...