Problem mit Make

Diskutiere Problem mit Make im Debian/Ubuntu/Knoppix Forum im Bereich Linux Distributionen; Hallo! Ich versuche verzweifelt JTAG 0.5.1 auf meinem Debian System zu installieren. ./configure --with-include funktioniert noch aber...

  1. grobi

    grobi Jungspund

    Dabei seit:
    28.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo!

    Ich versuche verzweifelt JTAG 0.5.1 auf meinem Debian System zu installieren.

    ./configure --with-include

    funktioniert noch aber wenn ich make ausführe, bekomme ich folgende Fehlermeldung am Ende:


    Wäre nett wenn mir jemand helfen könnte!

    Gruß
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast1, 26.09.2007
    Zuletzt von einem Moderator bearbeitet: 26.09.2007
    Gast1

    Gast1 Guest

  4. grobi

    grobi Jungspund

    Dabei seit:
    28.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Echt nicht? Oh, das ist mir jetzt aber echt peinlich! Aber wenn ich danach "make install" eingebe kommt das gleiche nochmal. Also ist dann alles glatt gegangen?

    Gruß
     
  5. Gast1

    Gast1 Guest

    Lies meinen Nachtrag (//Edit) weiter oben und sei eher peinlich berührt, warum Du das überhaupt von Hand ins System ballern wolltest.

    Greetz,

    RM
     
  6. grobi

    grobi Jungspund

    Dabei seit:
    28.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Vielen Dank für deine schnelle Hilfe. Manchmal sieht man den Wald vor lauter Bäumen nicht! :D
     
Thema:

Problem mit Make

Die Seite wird geladen...

Problem mit Make - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...