Problem mit Crossover-Office

Diskutiere Problem mit Crossover-Office im Anwendungen Forum im Bereich Linux/Unix Allgemein; Hallo! Ich benutze schon relativ lang Crossover-Office 3.0, aber seit heute habe ich ein merkwürdiges Problem. Jedesmal wenn ich ein Programm...

  1. #1 RlDdLeR, 14.07.2004
    RlDdLeR

    RlDdLeR BENUTZT GOOGLE - VERDAMMT

    Dabei seit:
    04.04.2003
    Beiträge:
    702
    Zustimmungen:
    0
    Hallo!
    Ich benutze schon relativ lang Crossover-Office 3.0, aber seit heute habe ich ein merkwürdiges Problem. Jedesmal wenn ich ein Programm starten will, öffnet es sich, bleibt ca. 3 Sekunden offen und schliesst sich dann wieder. Fehlermeldungen kommen auch keine. Ich weiss echt nicht weiter, vielleicht kann mir einer von euch helfen.

    Crossover-Office Pro 3.0
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RlDdLeR, 14.07.2004
    RlDdLeR

    RlDdLeR BENUTZT GOOGLE - VERDAMMT

    Dabei seit:
    04.04.2003
    Beiträge:
    702
    Zustimmungen:
    0
    hat sich auch erledigt, neuer kernel war schuld :( sorry
     
Thema:

Problem mit Crossover-Office

Die Seite wird geladen...

Problem mit Crossover-Office - Ähnliche Themen

  1. kleines curl Problem

    kleines curl Problem: Hallo, ich bin LINUX Frischling und hab mich ein wenig in eien Sackgasse verlaufen... Ich habe vor, die Verzeichnisgröße via curl Befehl in eine...
  2. Samba 4.0.0 - DNS-Problem

    Samba 4.0.0 - DNS-Problem: Hallo, ich betreibe seit 2013 einen Samba4 Server auf Basis der sernet-Pakete als DC für eine kleine Domäne. Nur mit dem DNS gibt es Probleme....
  3. Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs

    Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs: Mageia hat kurzfristig mit Version 7.1 ein Point-Release veröffentlicht, um einen Boot-Fehler mit AMDs Ryzen 3000 CPUs zu beheben, der einige...
  4. ip6tables Problem

    ip6tables Problem: Hallo zusammen, ich hab ein Problem kann aber keinen Fehler finden, äußert sich wie folgt, ich habe endlich für ein System in Netz eine IPv6...
  5. VDSL 50 FRITZBOX 7490 PROBLEM?

    VDSL 50 FRITZBOX 7490 PROBLEM?: Hallo ,ich besitze seit letzter Woche VDSL 50 also eine 50000er Leitung. Im Router wird mir allerdings unter "DSL Informationen" 109,34 Mbit/s...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden