Problem mit amule

Diskutiere Problem mit amule im Anwendungen Forum im Bereich Linux/Unix Allgemein; Nachdem ich nix gefunden habe, muss ich mal hier versuchen, das Problem zu lösen... Also ich hab Suse 10.0 Amule 2.0.3 und mit der Installation...

  1. #1 seatibiza, 11.11.2005
    seatibiza

    seatibiza Newbie

    Dabei seit:
    03.10.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Wien
    Nachdem ich nix gefunden habe, muss ich mal hier versuchen, das Problem zu lösen...

    Also ich hab Suse 10.0 Amule 2.0.3 und mit der Installation hat soweit alles geklappt. Nun habe ich folgendes Problem:

    Wenn ich mit einem Server verbinden will kommt:

    2005-11-11 00:40:42: Verbinde zu Razorback 2.0 (195.245.244.243 - 195.245.244.243:80)
    2005-11-11 00:40:42: Verbunden zu Razorback 2.0 (195.245.244.243:4661)
    2005-11-11 00:40:42: Verbindung verloren zu Razorback 2.0 (195.245.244.243:4661)
    2005-11-11 00:40:42: Verbindung verloren

    trifft auch auf alle anderen Server zu.

    Woran könnt das liegen, hab schon mit den Einstellungen einiges probiert.

    lg

    seat
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Hmmm ... haste ne Firewall laufen ? Ports alle für eMule geöffnet ?
     
  4. #3 DennisM, 11.11.2005
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
  5. #4 seatibiza, 13.11.2005
    seatibiza

    seatibiza Newbie

    Dabei seit:
    03.10.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Wien
    die firewall auf dem linux rechner ist aus, ich hab die ports am router freigeschaltet, also daran liegts nich
     
  6. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit amule

Die Seite wird geladen...

Problem mit amule - Ähnliche Themen

  1. amule Start Problem

    amule Start Problem: Hi, hab nach einem unsauberen shutdown (also Rechner runtergefahren ohne laufende Programme zu killen) oft das Problem, das nach dem nächsten...
  2. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  3. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  4. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...
  5. Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen

    Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen: Ich mache gerade meine ersten Schritte mit Linux und würde gerne auf Dateien meines Linuxsystems auch mit Windows zugreifen, ich bin am...